<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Tineco Pure One S12 Pro Ex Akkustaubsauger im Test – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><link rel="next" href="/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test/2"><meta property="og:title" content="Ein vielseitiges Kraftpaket: Tineco Pure One S12 Pro Ex Akkustaubsauger im Test"><meta property="og:description" content="Nachdem wir euch mit dem S5 Combo zunächst eine Mischung auch Saugwischer und Staubsauger, und anschließend mit dem S5 Pro einen reinen, dafür aber auch hochpotenten Saugwischer vorgestellt haben, ist mit dem Pure One S12 Pro Ex nun das Flaggschiff in Sachen Akkustaubsauger aus dem Hause Tineco an der Reihe."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2022/w15/pure-weit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2022/w15/pure-weit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2022/w15/pure-weit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2022-04-11T13:26:00+02:00"><meta property="article:modified_time" content="2022-04-11T13:37:35+02:00"><meta property="article:section" content="Technik &gt; Sonstiges"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6Ro"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?0ae377fcf0"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?5ac46ca466"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?ac45016207"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?9daf0c201e"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/technik",
      "name": "Technik",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"
  },
  "headline": "Tineco Pure One S12 Pro Ex Akkustaubsauger im Test",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2022/w15/pure-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2022-04-11T13:26:00+02:00",
  "dateModified": "2022-04-11T13:37:35+02:00",
  "author": {
    "@type": "Person",
    "name": "Calixto Pape"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Nachdem wir euch mit dem S5 Combo zunächst eine Mischung auch Saugwischer und Staubsauger, und anschließend mit dem S5 Pro einen reinen, dafür aber auch hochpotenten Saugwischer vorgestellt haben, ist mit dem Pure One S12 Pro Ex nun das Flaggschiff in Sachen Akkustaubsauger aus dem Hause Tineco an der Reihe."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?5a500dcf13"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?02dcc8307e"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'tineco,akkustaubsauger,pure-one-s12-pro-ex,zubehoer,test,leistung,preis,16319'
    ,
    'adsEnabled': true,
    'contentId': 16319,
    'contentType': 'article',
    'topic': 'technik',
    'authorId': 24,
    'nsfw': 0,
    'datePublish': '2022-04-11 13:26:00',
    'datePublishWeek': '2022w15'
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?fbc7a6fef5"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?e31d110527"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727191,
                formatId: '7446,20075,26360,7424,7427,76256,98247,45225',
                target: 'tineco;akkustaubsauger;pure-one-s12-pro-ex;zubehoer;test;leistung;preis;16319;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?1f5ad81639"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test">
</head>
<body class="technik mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?6deeb014c3" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?39320cfcad" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/technik">Technik</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Sonstiges
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Tineco Pure One S12 Pro Ex Akkustaubsauger im Test</h1></div><h2 class="title"><span class="page-headline area-color">Ein vielseitiges Kraftpaket</span><span class="page-subheadline">Tineco Pure One S12 Pro Ex Akkustaubsauger im Test</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2022/w15/pure-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6Ro" data-text="Ein vielseitiges Kraftpaket - Tineco Pure One S12 Pro Ex Akkustaubsauger im Test"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Ein vielseitiges Kraftpaket - Tineco Pure One S12 Pro Ex Akkustaubsauger im Test" data-url="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Nachdem wir euch mit dem <a href="https://www.mann.tv/trends/der-tineco-floor-one-s5-combo-im-test">S5 Combo</a> zunächst eine Mischung auch Saugwischer und Staubsauger, und anschließend mit dem <a href="https://www.mann.tv/freizeit/tineco-floor-one-s5-pro-saugwischer-im-test">S5 Pro</a>&nbsp;einen reinen, dafür aber auch hochpotenten Saugwischer vorgestellt haben, ist mit dem Pure One S12 Pro Ex nun das Flaggschiff in Sachen Akkustaubsauger aus dem Hause Tineco an der Reihe.</p><p>Unsere Haushalte werden zunehmenden digital und vor allem auch kabellos. Wie ihr unseren Testberichten entnehmen konntet, ist das im Falle der oben genannten Saugwischer ein wahrer Segen, schicken diese den klassischen Putzeimer und Feudel doch endg&uuml;ltig in Rente.</p><aside class="ad-feedad-article"></aside><p>In seiner Rolle als Akkustaubsauger ist der <a href="https://de-store.tineco.com/products/tineco-pure-one-s12-pro-smarter-akkustaubsauger">Pure One S12 Pro Ex</a>&nbsp;zwar nicht ganz so revolution&auml;r, er macht das Putzleben aber dennoch einen ganzen Zacken angenehmer, wenn es mal nicht um die Feuchtreinigung geht. Das Ger&auml;t vereint n&auml;mlich die Vorz&uuml;ge eines klassischen Staubsaugers mit denen eines kraftvollen Akku-Handsaugers.</p><h2>F&uuml;r 599 Euro kommt der Pure One S12 Pro Ex mit einer &ndash; wortw&ouml;rtlich &ndash; vollen Packung Zubeh&ouml;r daher.</h2><p><img alt="" src="/files/2022/w15/pure-1.jpg?18f9d94954" class="article-body-picture full-width"></p><p>Neben dem eigentlichen Ger&auml;t und dem dazugeh&ouml;rigen Rohr erh&auml;lt man zwei mit LEDs ausgestattete B&uuml;rsten f&uuml;r unterschiedliche B&ouml;den, eine flexible lange sowie eine kleine Fugend&uuml;se, eine biegsame Schlauchverl&auml;ngerung, ein klappbares Winkelrohr, eine Mini-Turbob&uuml;rste, eine 2-in-1-Staubb&uuml;rste, ein automatisches Filterreinigungswerkzeug, zwei Vorfilter, ein Haarreinigungswerkzeug sowie zwei Lithium-Akkus.</p><p>Eine Menge Zubeh&ouml;r &ndash; sogar so viel, dass nicht alles seinen Platz an der ebenfalls beigelegten Wandhalterung findet, die zugleich als Ladestation dient. Schrauben, D&uuml;bel und ein Ladekabel geh&ouml;ren zum Umfang dazu.</p><h2>Das Ger&auml;t ist kundenfreundlich, wie wir es von Tineco gewohnt sind: Einschalten, Spa&szlig; haben.</h2><p><img alt="" src="/files/2022/w15/pure-2.jpg?8120b52c6f" class="article-body-picture full-width"></p><aside class="ad-feedad-article"></aside><p>Okay, zugegeben: Wir reden hier immer noch vom Putzen. Allerdings macht der Pro Ex alles, um einem das Leben dabei zu erleichtern. So zum Beispiel durch die von seinen Saugwischer-Geschwistern bekannte iLoop-Technologie, welche im Betrieb automatisch den Grad der Verschmutzung erkennt und die Saugleistung im Automatikmodus entsprechend anpasst. Soll hei&szlig;en, das Ger&auml;t f&auml;hrt in sauberen Bereichen die Leistung runter, und dreht auf, wenn wieder etwas mehr zu tun ist.</p><p>Hat man seine Bude bislang nur mit einem kabelgebundenen Staubsauger bei stets gleichbleibender Leistung geputzt, mag das zun&auml;chst etwas irritieren und der Pro Ex vergleichsweise schwachbr&uuml;stig erscheinen. Doch der Eindruck t&auml;uscht, denn im t&auml;glichen Hausgebrauch hat sich der Automatikmodus als zuverl&auml;ssiger Putzassistent erwiesen, der zudem auch noch Energie spart: Je nach Verschmutzungsgrad h&auml;lt der Akku im Automatikmodus rund 30 Minuten durch &ndash; dauerhaft auf der niedrigsten Stufe gar 50 Minuten.</p><h2>Da ein zweiter Akku mitgeliefert wird, stehen somit theoretisch 100 Minuten Saugzeit zur Verf&uuml;gung.</h2><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="uZ7UnO1TJ3g" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dtineco%3Bakkustaubsauger%3Bpure-one-s12-pro-ex%3Bzubehoer%3Btest%3Bleistung%3Bpreis%3B16319%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dtineco%3Bakkustaubsauger%3Bpure-one-s12-pro-ex%3Bzubehoer%3Btest%3Bleistung%3Bpreis%3B16319%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure></section><section class="page-content-pagination"><div class="prev"></div><div class="pages"><span class="current-page"><a href="/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test" title="Zu Seite 1">1</a></span><span><a href="/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test/2" title="Zu Seite 2">2</a></span><span><a href="/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test/3" title="Zu Seite 3">3</a></span></div><div class="next"><a href="/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test/2"
                       title="Weiter zu Seite 2"><span>weiter</span><div class="arrow technik"></div></a></div></section><section class="article-info"><address class="author">
                Autor: Calixto Pape
            </address><time class="date-published"
                  datetime="2022-04-11T13:26:00+02:00">11.04.2022 13:26
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6Ro" data-text="Ein vielseitiges Kraftpaket - Tineco Pure One S12 Pro Ex Akkustaubsauger im Test"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Ein vielseitiges Kraftpaket - Tineco Pure One S12 Pro Ex Akkustaubsauger im Test" data-url="https://www.mann.tv/technik/tineco-pure-one-s12-pro-ex-akkustaubsauger-im-test"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><div class="OUTBRAIN" data-src="https://mann.tv/a/6Ro" data-widget-id="GS_1"></div><script async="async" data-src="//widgets.outbrain.com/outbrain.js" data-consent-requires="standard" data-consent-attr="src"></script></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact technik"><a href="/technik/rentner-bringt-uralten-v12-panzermotor-zum-laufen"><img src="/thumbs/teaser_compact/2020/w46/v12-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Eine Nummer größer</span><span class="subheadline">Opa startet V12-Panzermotor</span></h4></div></a></article></li><li><article class="teaser-compact technik"><a href="/technik/das-m1918-in-aktion"><img src="/thumbs/teaser_compact/2021/w03/mauser-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Die erste Panzerbüchse</span><span class="subheadline">Mauser Tankgewehr M1918</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact technik"><a href="/technik/video-zeigt-den-umbau-mann-von-zementfabrik-zu-beeindruckendem-schloss"><img src="/thumbs/teaser_compact/2020/w34/zement-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Video zeigt den Umbau</span><span class="subheadline">Mann verwandelt alte Zementfabrik in Schloss</span></h4></div></a></article></li><li><article class="teaser-compact technik"><a href="/technik/youtuber-experiment-mit-super-magneten"><img src="/thumbs/teaser_compact/2020/w39/magnete-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Video-Experiment</span><span class="subheadline">Mann will 2 Super-Magneten zusammenfügen</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2022 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?fc3acfa316"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?8f7ee2ba17")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?7ec36388c6"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?d1ff173d9e"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?0e0c5fc19b"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?dff9829b4c")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
