<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "NO"} };</script><title>Schnellstes E-Einrad der Welt: Mann testet das Veteran Sherman – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Das schnellste E-Einrad der Welt – Mann testet das Veteran Sherman und gibt Vollgas"><meta property="og:description" content="Schnellstes E-Einrad der Welt: Mann testet das Veteran Sherman – Bei dem Begriff Einrad dürften einige Assoziationen auftreten: Die meisten dürften damit ein, nun ja, Einrad mit Pedalen verbinden. Das kommt als Kinderspielzeug oder bei Zirkusartisten zum Einsatz. Nicht so die rasante Maschine aus dem Video – denn die gehört weder in die Manege noch in Kinderhände. „Veteran Sherman“ nennt sich das Teil – und ist das bis dato schnellste erhältliche Einrad"><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w23/schnellstes-einrad-5.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w23/schnellstes-einrad-5.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w23/schnellstes-einrad-5.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-06-10T21:18:00+02:00"><meta property="article:modified_time" content="2021-06-10T15:48:21+02:00"><meta property="article:section" content="Technik &gt; Sonstiges"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><link rel="amphtml" href="https://m.mann.tv/amp/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6fD"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?ab0f7915ac"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?c49c52d261"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?82c8581ccb"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?dae0eb07ed"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/technik",
      "name": "Technik",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"
  },
  "headline": "Schnellstes E-Einrad der Welt: Mann testet das Veteran Sherman",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w23/schnell-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-06-10T21:18:00+02:00",
  "dateModified": "2021-06-10T15:48:21+02:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Schnellstes E-Einrad der Welt: Mann testet das Veteran Sherman – Bei dem Begriff Einrad dürften einige Assoziationen auftreten: Die meisten dürften damit ein, nun ja, Einrad mit Pedalen verbinden. Das kommt als Kinderspielzeug oder bei Zirkusartisten zum Einsatz. Nicht so die rasante Maschine aus dem Video – denn die gehört weder in die Manege noch in Kinderhände. „Veteran Sherman“ nennt sich das Teil – und ist das bis dato schnellste erhältliche Einrad"
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.4.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?3528282768"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?5e786efda7"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'NO',
    'keywords': 'video,einrad,veteran-sherman,test,review,reichweite,geschwindigkeiten,14246'
    ,
    'adsEnabled': true,
    'contentId': 14246,
    'contentType': 'article',
    'topic': 'technik',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2021-06-10 21:18:00',
    'datePublishWeek': '2021w23'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitragtechnik'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?63ccfcdad0"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?d7d28f6078"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727191,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'video;einrad;veteran-sherman;test;review;reichweite;geschwindigkeiten;14246;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?b2c8d2cd61"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman">
</head>
<body class="technik mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?6c98bec745" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?3627db4793" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/technik">Technik</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Sonstiges
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Schnellstes E-Einrad der Welt: Mann testet das Veteran Sherman</h1></div><h2 class="title"><span class="page-headline area-color">Schnellstes E-Einrad der Welt</span><span class="page-subheadline">Mann testet das Veteran Sherman</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w23/schnell-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6fD" data-text="Schnellstes E-Einrad der Welt - Mann testet das Veteran Sherman"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Schnellstes E-Einrad der Welt - Mann testet das Veteran Sherman" data-url="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Schnellstes E-Einrad der Welt: Mann testet das Veteran Sherman – Bei dem Begriff Einrad dürften einige Assoziationen auftreten: Die meisten dürften damit ein, nun ja, Einrad mit Pedalen verbinden. Das kommt als Kinderspielzeug oder bei Zirkusartisten zum Einsatz. Nicht so die rasante Maschine aus dem Video – denn die gehört weder in die Manege noch in Kinderhände. „Veteran Sherman“ nennt sich das Teil – und ist das bis dato schnellste erhältliche Einrad</p><p>Sagt zumindest der YouTube-Kanalbetreiber von &bdquo;Kuji Rolls&ldquo;. Der Mann sollte es wissen, testet er auf seinem Kanal doch laufend pers&ouml;nliche Klein(st)fahrzeuge wie Elektroroller oder die &bdquo;Hover Shoes&ldquo; aus dem Hause Segway. Dabei schreckt &bdquo;Kuji Rolls&ldquo; vor Man&ouml;vern bei hoher Geschwindigkeit nicht zur&uuml;ck und zeigt, was die Teile draufhaben.</p><aside class="ad-feedad-article"></aside><h2>Klickzahlen: beachtlich</h2><p>Manche seiner Videos liefern Zahlen im Millionenbereich &ndash; sollte man bei einem solchen Underground-Thema wie Einr&auml;dern als Laie erst einmal gar nicht annehmen. Doch weit gefehlt: Denn insbesondere auf dem asiatischen Markt sollen viele dieser Fahrzeuge ausgesprochen beliebt sein.</p><p>Kein Wunder, in urbanen Gro&szlig;r&auml;umen mit dichter Besiedelung erlauben sie bei wenig Platzbedarf h&ouml;chste Beweglichkeit &ndash; vor allem auch bei z&uuml;gigem Tempo. Das Veteran Sherman etwa ist mit bis zu 72 Stundenkilometern unterwegs &ndash; und kann eine Zuladung von bis zu 160 Kilogramm bewegen.</p><h2>Die Reichweite: h&ouml;her als erwartet</h2><p>Je nachdem, wie schwer die fahrende Person ist, bzw. was diese geladen hat, werden die Zahlen verbl&uuml;ffender: Denn der 2500-Watt-Motor mit dem 3200-Wh-Akku von Panasonic liefert eine Reichweite von minimal 80 bis 210 Kilometern, man kann mit dem Teil also durchaus l&auml;ngere Ausfl&uuml;ge unternehmen.</p><p>Aufgeladen ist das Einrad nach acht Stunden an einer normalen Steckdose. So begeistert zeigt sich &bdquo;Kuji Rolls&ldquo; in seinem Test von dem Gef&auml;hrt, dass er sein Video gesplittet hat. Schaut also nach dem Ende des Videos unbedingt noch den zweiten Teil, wenn euch dieses Fahrzeug ebenso fasziniert.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="i2OwOEHQ4vA" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dvideo%3Beinrad%3Bveteran-sherman%3Btest%3Breview%3Breichweite%3Bgeschwindigkeiten%3B14246%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dvideo%3Beinrad%3Bveteran-sherman%3Btest%3Breview%3Breichweite%3Bgeschwindigkeiten%3B14246%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2021-06-10T21:18:00+02:00">10.06.2021 21:18
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6fD" data-text="Schnellstes E-Einrad der Welt - Mann testet das Veteran Sherman"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Schnellstes E-Einrad der Welt - Mann testet das Veteran Sherman" data-url="https://www.mann.tv/technik/schnellstes-e-einrad-der-welt-mann-testet-das-veteran-sherman"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="13161" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social technik"><a href="/technik/fuers-handgelenk-tueftler-baut-funktionierende-drillings-armbrust"><img src="/thumbs/article_picture/2021/w23/drilling-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Mann baut baut funktionierende Drillings-Armbrust fürs Handgelenk
                        </h4></div></a></article></li><li><article class="card-wide-social technik"><a href="/technik/kampfhubschrauber-in-miniaturformat"><img src="/thumbs/article_picture/2020/w32/mil-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Mann baut gigantisches Mil Mi 24-Kampfhubschrauber-Modell und lässt es fliegen.
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact technik"><a href="/technik/zehn-mal-heisser-als-die-sonne-chinesischer-fusionsreaktor-stellt-weltrekord-auf"><img src="/thumbs/teaser_compact/2021/w22/toka-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Zehn Mal heißer als die Sonne</span><span class="subheadline">Chinesischer Fusionsreaktor stellt Weltrekord auf</span></h4></div></a></article></li><li><article class="teaser-compact technik"><a href="/technik/was-fuer-ein-sound-v12-panzermotor"><img src="/thumbs/teaser_compact/2020/w51/1608294453_artikel-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Was für ein Sound</span><span class="subheadline">Männer starten alten V12-Panzermotor</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact technik"><a href="/technik/f-35-lightning-ii-joint-strike-fighter-beeindruckende-nahaufnahmen"><img src="/thumbs/teaser_compact/2021/w21/us-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">F-35 Lightning II Joint Strike Fighter</span><span class="subheadline">Beeindruckende Nahaufnahmen</span></h4></div></a></article></li><li><article class="teaser-compact technik"><a href="/technik/simulierter-luftkampf-ki-deklassiert-menschlichen-top-piloten-muehelos"><img src="/thumbs/teaser_compact/2021/w21/ki-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Simulierter Luftkampf</span><span class="subheadline">KI deklassiert menschlichen Top-Piloten mühelos</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact technik"><a href="/technik/abraeumen-beim-gegner-team-mann-bringt-minigun-zum-airsoft"><img src="/thumbs/teaser_compact/2021/w21/air-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Abräumen beim Gegner-Team</span><span class="subheadline">Mann bringt Minigun zum Airsoft</span></h4></div></a></article></li><li><article class="teaser-compact technik"><a href="/technik/das-unknackbare-schloss"><img src="/thumbs/teaser_compact/2020/w50/unknackbar-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Schlüsseldienst-Härtetest</span><span class="subheadline">Tüftler erfindet unknackbares Schloss</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact technik"><a href="/technik/bauunternehmen-nimmt-brueckeneinschub-vor"><img src="/thumbs/teaser_compact/2021/w10/bruecke-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">In gerade einmal 4 Tagen</span><span class="subheadline">Deutsches Bauunternehmen nimmt Brückeneinschub vor</span></h4></div></a></article></li><li><article class="teaser-compact technik"><a href="/technik/kampfhubschrauber-in-miniaturformat"><img src="/thumbs/teaser_compact/2020/w32/mil-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Mil Mi 24</span><span class="subheadline">Kampfhubschrauber in Miniaturformat</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?b94aa5d1ec"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?32685412d1")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?9ff91233a4"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?c27387b27a"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2021-06-10 15:49:23", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?d5a11aa7d0")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
