<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Callejon – Musiktipp: In Metropolis gibt es auf die Mütze – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Callejon – Musiktipp: In Metropolis gibt es auf die Mütze"><meta property="og:description" content="Callejon &quot;Metropolis&quot; – Musiktipp – Die Düsseldorfer Metalcore-Kapelle ist wieder aktiviert und schleudert ihr neues Studioalbum „Metropolis“ unters Volk. Nach ihrem überraschenden neuen Sound auf „Fandigo“ und dem spaßigen Deutschrap-Cover-Album „Hartgeld im Club“, verblüffen die Kreativmonster aus dem Rheinland nun eine Rückbesinnung auf ihre wuchtig-aggressiven Metalcore-Wurzeln. Es wird nämlich wieder geholzt, als gäbe es kein Morgen mehr. "><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w35/callejon-breit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w35/callejon-breit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w35/callejon-breit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-08-28T14:00:00+02:00"><meta property="article:modified_time" content="2020-08-28T14:57:12+02:00"><meta property="article:section" content="Entertainment &gt; Musik"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5JJ"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?fc610b89fe"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?60ad3fca33"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?0107250fe5"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?ec362e7955"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"
  },
  "headline": "Callejon – Musiktipp: In Metropolis gibt es auf die Mütze",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w35/callejon-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-08-28T14:00:00+02:00",
  "dateModified": "2020-08-28T14:57:12+02:00",
  "author": {
    "@type": "Person",
    "name": "Erik Rössler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Callejon &quot;Metropolis&quot; – Musiktipp – Die Düsseldorfer Metalcore-Kapelle ist wieder aktiviert und schleudert ihr neues Studioalbum „Metropolis“ unters Volk. Nach ihrem überraschenden neuen Sound auf „Fandigo“ und dem spaßigen Deutschrap-Cover-Album „Hartgeld im Club“, verblüffen die Kreativmonster aus dem Rheinland nun eine Rückbesinnung auf ihre wuchtig-aggressiven Metalcore-Wurzeln. Es wird nämlich wieder geholzt, als gäbe es kein Morgen mehr. "
}
</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.2.1.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?5cf9123f02"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?c11de96bfa"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'musiktipp,review,rezension,kritik,tipp,musik,metal,rock,metalcore,deutschland,album,studioalbum,callejon,metropolis,gottficker,youtube,video,12570'
    ,
    'adsEnabled': true,
    'contentId': 12570,
    'contentType': 'article',
    'topic': 'musik',
    'authorId': 15,
    'nsfw': 0,
    'datePublish': '2020-08-28 14:00:00',
    'datePublishWeek': '2020w35'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitragentertainment'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?8e26082f03"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?fb5d6be97c"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'musiktipp;review;rezension;kritik;tipp;musik;metal;rock;metalcore;deutschland;album;studioalbum;callejon;metropolis;gottficker;youtube;video;12570;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?dfb0372c1f"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?1f0b49eb24" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?345d0fc8bf" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Musik
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Callejon – Musiktipp: In Metropolis gibt es auf die Mütze</h1></div><h2 class="title"><span class="page-headline area-color">Callejon – Musiktipp</span><span class="page-subheadline">In Metropolis gibt es auf die Mütze</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w35/callejon-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5JJ" data-text="Callejon – Musiktipp - In Metropolis gibt es auf die Mütze"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Callejon – Musiktipp - In Metropolis gibt es auf die Mütze" data-url="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Callejon "Metropolis" – Musiktipp – Die Düsseldorfer Metalcore-Kapelle ist wieder aktiviert und schleudert ihr neues Studioalbum „Metropolis“ unters Volk. Nach ihrem überraschenden neuen Sound auf „Fandigo“ und dem spaßigen Deutschrap-Cover-Album „Hartgeld im Club“, verblüffen die Kreativmonster aus dem Rheinland nun eine Rückbesinnung auf ihre wuchtig-aggressiven Metalcore-Wurzeln. Es wird nämlich wieder geholzt, als gäbe es kein Morgen mehr.</p><p>Callejon legen mit &bdquo;Metropolis&ldquo; ein Album auf den Tisch, auf dem sie sich zwar der altbekannten H&auml;rte wie auf Alben wie &bdquo;Blitzkreuz&ldquo; widmen, das aber in keiner Sekunde so klingt. Denn die Jungs haben sich merklich weiterentwickelt und pr&auml;sentieren sich so vielseitig und dynamisch wie nie. Die Essenz daraus entfaltet sich &uuml;ber die zw&ouml;lf neuen Tracks, die einem schlicht die Kinnladen ausklinken lassen.</p><aside class="ad-feedad-article"></aside><p>Dabei verlassen sie sich nicht nur auf ihre altbekannten aggressiven Metalcore-St&auml;rken, sondern kombinieren diese mit einer atmosph&auml;rischen Epicness, klickenden Melodie und hymnischen Refrains zu einem Gesamtpaket, das man so in der Form von Callejon noch nicht zu h&ouml;ren bekommen hat. Es ist eine extrem intensive, emotionale und m&auml;chtige Platte geworden, auf der die Jungs die perfekte Dosis an H&auml;rte, Melodie und Tiefgang finden.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="_jL9Zt1z3lI" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dmusiktipp%3Breview%3Brezension%3Bkritik%3Btipp%3Bmusik%3Bmetal%3Brock%3Bmetalcore%3Bdeutschland%3Balbum%3Bstudioalbum%3Bcallejon%3Bmetropolis%3Bgottficker%3Byoutube%3Bvideo%3B12570%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dmusiktipp%3Breview%3Brezension%3Bkritik%3Btipp%3Bmusik%3Bmetal%3Brock%3Bmetalcore%3Bdeutschland%3Balbum%3Bstudioalbum%3Bcallejon%3Bmetropolis%3Bgottficker%3Byoutube%3Bvideo%3B12570%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure><p>Das ist bemerkenswert und t&ouml;nt so heftig im Ohr, dass die Tracks auch nach dem letzten Ton noch im Hirn herumwandern. Da schwingt sogar ab und an eine gewaltige Melancholie mit, w&auml;hrend die bissigen Riffs durch die Boxen brettern und die gewaltigen Drums ihr &Uuml;briges dazu steuern. Nicht vergessen wollen wir Callejons Sprachrohr Bastian &sbquo;BastiBasti&rsquo; Sobtzick, der hier gesanglich eine Bandbreite abfeuert, die begeistert. Von cleanen Vocals bis dreckigen Shouts gibt er jedem Song diesen einzigartigen Callejon-Schliff.</p><p>Ganz egal ob es nun der Titeltrack &bdquo;Metropolis&ldquo; ist, der Abriss mit &bdquo;Gottficker&ldquo;, Tracks wie &bdquo;F&uuml;rchtet euch!&ldquo;, &bdquo;Die Fabrik&ldquo; oder das intensive &bdquo;Der Wald&ldquo; &ndash; jeder Track hat auf diesem Album seine Daseinsberechtigung und sorgt am Ende f&uuml;r ein Album auf den Punkt, mit dem Callejon den Nagel mit voller Wucht auf den Kopf treffen.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="ymYvku5t2co" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dmusiktipp%3Breview%3Brezension%3Bkritik%3Btipp%3Bmusik%3Bmetal%3Brock%3Bmetalcore%3Bdeutschland%3Balbum%3Bstudioalbum%3Bcallejon%3Bmetropolis%3Bgottficker%3Byoutube%3Bvideo%3B12570%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dmusiktipp%3Breview%3Brezension%3Bkritik%3Btipp%3Bmusik%3Bmetal%3Brock%3Bmetalcore%3Bdeutschland%3Balbum%3Bstudioalbum%3Bcallejon%3Bmetropolis%3Bgottficker%3Byoutube%3Bvideo%3B12570%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure><aside class="ad-feedad-article"></aside><p>Fans werden diese Platte letzten Endes nur lieben k&ouml;nnen, denn es ist das cleverste, reifste und gewaltigste Album, das das Quintett jemals auf seine H&ouml;rer losgelassen hat. Wir ziehen den Hut und schicken ein dickes Danke nach Metropolis, verzeiht, D&uuml;sseldorf!</p><p><strong>Callejon &bdquo;Metropolis&rdquo; (Warner Music) // V&Ouml;: 28. August 2020<br>
Tracklist:</strong> 01. Metropolis // 02. Gottficker // 03. Blut // 04. Die Kr&auml;he mit dem Sch&auml;delbruch // 05. F&uuml;rchtet euch! // 06. Die Fabrik // 07. Der Wald // 08. Herr der Fliegen // 09. Misraim // 10. Katakomben // 11. Dies Irae // 12. Gestade der Vergessenheit</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="1doMBacLX-o" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dmusiktipp%3Breview%3Brezension%3Bkritik%3Btipp%3Bmusik%3Bmetal%3Brock%3Bmetalcore%3Bdeutschland%3Balbum%3Bstudioalbum%3Bcallejon%3Bmetropolis%3Bgottficker%3Byoutube%3Bvideo%3B12570%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dmusiktipp%3Breview%3Brezension%3Bkritik%3Btipp%3Bmusik%3Bmetal%3Brock%3Bmetalcore%3Bdeutschland%3Balbum%3Bstudioalbum%3Bcallejon%3Bmetropolis%3Bgottficker%3Byoutube%3Bvideo%3B12570%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure></section><section class="article-info"><address class="author">
                Autor: Erik Rössler
            </address><time class="date-published"
                  datetime="2020-08-28T14:00:00+02:00">28.08.2020 14:00
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5JJ" data-text="Callejon – Musiktipp - In Metropolis gibt es auf die Mütze"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Callejon – Musiktipp - In Metropolis gibt es auf die Mütze" data-url="https://www.mann.tv/musik/callejon-musiktipp-in-metropolis-gibt-es-auf-die-muetze"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="12553" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/musik/die-aerzte-erste-single-morgens-pauken-zum-neuen-album"><img src="/thumbs/article_picture/2020/w34/aerzte-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            Die Ärzte: Erste Single „Morgens Pauken“ zum neuen Album
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/musik/finch-asozial-musikvideo-zu-nachbarn-bringt-neue-spassmusik"><img src="/thumbs/article_picture/2020/w32/finch-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Dreht die Anlage auf – 200 BPM Power Spaßmusik für den Sommer und jede Party
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/musik/metallica-san-francisco-symphony-s-m2-bombastisches-live-spektakel"><img src="/thumbs/teaser_compact/2020/w35/metallica-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Metallica & San Francisco Symphony</span><span class="subheadline">S&M2 – bombastisches Live-Spektakel</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/musik/die-aerzte-erste-single-morgens-pauken-zum-neuen-album"><img src="/thumbs/teaser_compact/2020/w34/aerzte-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Die Ärzte</span><span class="subheadline">Erste Single „Morgens Pauken“ zum neuen Album</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/musik/finch-asozial-musikvideo-zu-nachbarn-bringt-neue-spassmusik"><img src="/thumbs/teaser_compact/2020/w32/finch-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Finch Asozial</span><span class="subheadline">Musikvideo zu „Nachbarn“ bringt neue Spaßmusik</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/musik/musik-metalheads-sind-bessere-menschen"><img src="/thumbs/teaser_compact/2020/w28/metal-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Musik</span><span class="subheadline">Metalheads sind bessere Menschen</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?adc6997ce2"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?d6f11dcef1")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?2b85e66df6"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?fc228e0d55"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-08-28 14:57:55", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?fe307e5b5d")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
