<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>DOOM Eternal für Nintendo Switch: So wird man am Fest der Liebe zum DOOM Slayer – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="DOOM Eternal für Nintendo Switch: So wird man am Fest der Liebe zum DOOM Slayer"><meta property="og:description" content="Weihnachten. Fest der Liebe. Fest der Besinnlichkeit. Allerdings – stellen wir uns den Tatsachen – auch ein wenig das „Fest des Aufeinander-Hockens“. Auf jedem Fernseher läuft „Drei Haselnüsse für Aschenbrödel“ in Dauerschleife, zumindest dann, wenn euer geliebter Fernseher von eurer Frau oder den Kindern in Beschlag genommen wird. Aber es gibt ein Patentrezept gegen diesen Zustand: „DOOM Eternal“ auf der Nintendo Switch!"><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w50/doometernal-weit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w50/doometernal-weit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w50/doometernal-weit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-12-11T08:59:00+01:00"><meta property="article:modified_time" content="2020-12-11T10:09:47+01:00"><meta property="article:section" content="Entertainment &gt; Games"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/games/doom-eternal-fuer-nintendo-switch"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5Vf"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?5f88e7e1da"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?1546094e8c"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?f7440dd99e"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?97b7ed85d6"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/games/doom-eternal-fuer-nintendo-switch"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"
  },
  "headline": "DOOM Eternal für Nintendo Switch: So wird man am Fest der Liebe zum DOOM Slayer",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w50/doometernal-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-12-11T08:59:00+01:00",
  "dateModified": "2020-12-11T10:09:47+01:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Weihnachten. Fest der Liebe. Fest der Besinnlichkeit. Allerdings – stellen wir uns den Tatsachen – auch ein wenig das „Fest des Aufeinander-Hockens“. Auf jedem Fernseher läuft „Drei Haselnüsse für Aschenbrödel“ in Dauerschleife, zumindest dann, wenn euer geliebter Fernseher von eurer Frau oder den Kindern in Beschlag genommen wird. Aber es gibt ein Patentrezept gegen diesen Zustand: „DOOM Eternal“ auf der Nintendo Switch!"
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.3.2.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?bbcf85e01f"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?1773bafb09"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'doom,eternal,nintendo,switch,trailer,shooter,daemonen,13179'
    ,
    'adsEnabled': false,
    'contentId': 13179,
    'contentType': 'article',
    'topic': 'games',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2020-12-11 08:59:00',
    'datePublishWeek': '2020w50'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitragentertainment'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?6bb1bb5c0f"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?e335d170ef"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json">
	
	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?8353f81cc8"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?c57900526d" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?d1fe94d2ec" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"></aside><section class="page-content" id="content"><article class="page-content-article with-notice" data-url="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Games
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">DOOM Eternal für Nintendo Switch: So wird man am Fest der Liebe zum DOOM Slayer</h1></div><h2 class="title"><span class="page-headline area-color">DOOM Eternal für Nintendo Switch</span><span class="page-subheadline">So wird man am Fest der Liebe zum DOOM Slayer</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w50/doometernal-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5Vf" data-text="DOOM Eternal für Nintendo Switch - So wird man am Fest der Liebe zum DOOM Slayer"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="DOOM Eternal für Nintendo Switch - So wird man am Fest der Liebe zum DOOM Slayer" data-url="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Weihnachten. Fest der Liebe. Fest der Besinnlichkeit. Allerdings – stellen wir uns den Tatsachen – auch ein wenig das „Fest des Aufeinander-Hockens“. Auf jedem Fernseher läuft „Drei Haselnüsse für Aschenbrödel“ in Dauerschleife, zumindest dann, wenn euer geliebter Fernseher von eurer Frau oder den Kindern in Beschlag genommen wird. Aber es gibt ein Patentrezept gegen diesen Zustand: „DOOM Eternal“ auf der Nintendo Switch!</p><p>Wie jetzt? Eines der blutigsten und krachendsten Spiele der letzten Zeit auf dem portablen Nintendo-Zwerg? Ihr wollt uns doch jetzt wohl nicht verkaufen, man k&ouml;nne die ach so niedliche, bunte Switch in eine echte H&ouml;llenmaschine verwandeln, auf der man(n) mit Granatwerfer, schwerem MG und Kettens&auml;ge einen Feldzug gegen teuflische H&ouml;llenbrut starten kann? Wir wollen mehr als das:</p><p>An dieser Stelle erl&auml;utern wir euch, warum die brandneue Switch-Version von &bdquo;DOOM Eternal&ldquo; f&uuml;r leidgeplagte M&auml;nner &uuml;ber die Feiertage den perfekten Ausgleich darstellt. Das hat vier gute Gr&uuml;nde, die euch einleuchten werden &ndash; und schon bald werdet auch ihr ein veritabler DOOM Slayer sein.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="NSWrlXODyJU" data-vast="" data-ivw="gamewelt" data-clicktracking="true"></figure><h2>Grund 1 &ndash; meditative Stressfreiheit:</h2><p>&bdquo;DOOM Eternal&ldquo; ist einer der Spielehits des Jahres 2020, ist in der engeren Auswahl zum Spiel des Jahres und hat Shooter-Fans auf dem ganzen Planeten mit einer neuen Herangehensweise an sein Gameplay voll &uuml;berzeugt.</p><p>Das Ergebnis: ein regelrechter Rausch, der euch nun auf der Switch erwartet. Mehr Abwechslung und vor allem Ablenkung vom Feiertagstrubel als mit dieser Kettens&auml;gen-Meditation zum endlosen Wummern eurer Plasma-Kanone geht einfach nicht. Euer Kreislauf und Blutdruck werden es euch danken. Und hey: Ein paar Kalorien mehr von der ganzen Weihnachts-V&ouml;llerei d&uuml;rftet ihr bei der pausenlosen Action auch verbrennen.</p><p><a href="https://www4.smartadserver.com/h/cc?imgid=26220064&amp;tmstp=%5Btimestamp%5D&amp;tgt=%5Breference%5D" target="_blank"><img alt="" src="/files/2020/w50/doom-eternal-2.jpg?525af12b94" class="article-body-picture full-width"></a></p><h2>Grund 2 &ndash; die Switch ist tragbar:</h2><p>Auch diese Nummer liegt auf der Hand &ndash; w&auml;hrend die Familie bei Kaffee und Kuchen zusammensitzt, k&ouml;nnt ihr bequem zu Docking-Station der Switch schleichen. Mit einem kurzen &bdquo;ich muss mal&ldquo; habt ihr eine Viertelstunde kostbare Ruhe gewonnen &ndash; und k&ouml;nnt eine kleine D&auml;monenjagd zwischendurch dank der Sleep-Funktion der Switch einlegen, klammheimlich noch dazu. D&auml;monenjagen war nie subtiler.</p><h2>Grund 3 &ndash; diebische Freude:</h2><p>Wo wir eh gerade beim Kind im Manne und dem wunderbar verbotenen Nervenkitzel sind, die Hand in der Keksdose zu haben: Das ganze Jahr geht es nur nach dem, was eure Familie will &ndash; und Hand aufs Herz: Die Switch habt ihr auch vor allem gekauft, damit ihr den Fernseher auch mal f&uuml;r euch alleine habt, aber den haben nun die Kids &uuml;ber die Festtage erobert.&nbsp;</p><p>Doch welche diebische Freude den Spie&szlig; umzudrehen, und das Nintendo-Spielparadies in eure ganz pers&ouml;nliche D&auml;monen-Metzgerei nur f&uuml;r Daddy zu verwandeln? &bdquo;DOOM Eternal&ldquo; installieren, euren inneren Weltenretter entfesseln und so ganz nebenbei die Menschheit vor der H&ouml;llenbrut retten &ndash; ein Mann muss eben tun, was ein Mann tun muss.</p><p><a href="https://www4.smartadserver.com/h/cc?imgid=26220064&amp;tmstp=%5Btimestamp%5D&amp;tgt=%5Breference%5D" target="_blank"><img alt="" src="/files/2020/w50/doom-eternal-4.jpg?01b0446b3c" class="article-body-picture full-width"></a></p><h2>Grund 4 &ndash; DOOM Slayer auf der Switch sparen zum Fest:</h2><p>Kluge DOOM Slayer haben auf die Nintendo-Switch-Version von &bdquo;DOOM Eternal&ldquo; gewartet, denn mit dem Rip and Tear Pack erhalten Fr&uuml;hk&auml;ufer bis zum 22. Dezember jede Menge Bonusinhalte. Wenn ihr schon etwas &auml;lteren Semesters seid, und euch an das erste &bdquo;DOOM&ldquo; erinnert, werdet ihr zum Beispiel selig der klassischen Schrotflinte gedenken &ndash; mit der Retro-Shotgun-Waffen-Skin heizt ihr den D&auml;monenhorden nun auch in &bdquo;DOOM Eternal&ldquo; oldschool ein.</p><p>Apropos &bdquo;oldschool&ldquo;: Teil des Fr&uuml;hbesteller-Bonus ist auch der Klassiker &bdquo;DOOM 64&ldquo;, ihr erhaltet also gleich zwei D&auml;monenjagden auf einen Streich. Und mit den Kultisten-Basis-Master-Levels warten neu aufgelegte Versionen der Kampagnenlevels mit noch mehr Herausforderungen, &Uuml;berraschungen und K&auml;mpfen auf euch.&nbsp;</p><p><strong><a href="https://www4.smartadserver.com/h/cc?imgid=26220064&amp;tmstp=%5Btimestamp%5D&amp;tgt=%5Breference%5D" target="_blank"><img alt="" src="/files/2020/w50/doom-eternal-5.jpg?97fb72ee5b" class="article-body-picture full-width"></a></strong></p><p><strong>Selbst M&auml;nner brauchen einmal eine Auszeit &ndash; egal ob f&uuml;r mehrere Stunden oder heimlich f&uuml;r ein paar Minuten, wenn ihr euch dem Weihnachtstrubel entziehen wollt, um mit der Kettens&auml;ge durch D&auml;monen-Horden zu schnetzeln. Legt euch &bdquo;DOOM Eternal&ldquo; f&uuml;r Nintendo Switch (digital) unter den Baum &ndash; und verwandelt eure kleine Konsole in einen H&ouml;llentrip.</strong></p><p></p><center><a href="https://www4.smartadserver.com/h/cc?imgid=26220064&amp;tmstp=%5Btimestamp%5D&amp;tgt=%5Breference%5D" target="_blank"><strong>MEHR ZU&nbsp;"DOOM ETERNAL" F&Uuml;R NINTENDO SWITCH ERFAHRT IHR HIER!</strong></a></center><p><img src="https://www4.smartadserver.com/imp?imgid=26220064&amp;tmstp=%5Btimestamp%5D&amp;tgt=%5Btargeting%5D" width="1" height="1"></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2020-12-11T08:59:00+01:00">11.12.2020 08:59
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5Vf" data-text="DOOM Eternal für Nintendo Switch - So wird man am Fest der Liebe zum DOOM Slayer"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="DOOM Eternal für Nintendo Switch - So wird man am Fest der Liebe zum DOOM Slayer" data-url="https://www.mann.tv/games/doom-eternal-fuer-nintendo-switch"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/games/immortals-fenyx-rising-im-test-fuer-xbox-series-x"><img src="/thumbs/article_picture/2020/w50/fenyx-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            „Immortals: Fenyx Rising“ im Test für Xbox Series X
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/games/bus-simulator-21-iveco-trailer-zur-kommenden-bus-simulation"><img src="/thumbs/article_picture/2020/w49/bus-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Trailer zum neuen &quot;Bus Simulator 21&quot; erschienen – einmal im Leben einen Busfahrer spielen
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/games/super-nintendo-world-rundgang-video-durch-ersten-nintendo-freizeitpark"><img src="/thumbs/teaser_compact/2020/w49/mariowelt-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Super Nintendo World</span><span class="subheadline">Rundgang-Video durch ersten Nintendo-Freizeitpark</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/world-of-tanks-chuck-norris-wird-teil-des-kostenlosen-action-spiels"><img src="/thumbs/teaser_compact/2020/w49/chucktanks-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">World of Tanks</span><span class="subheadline">Chuck Norris wird Teil des kostenlosen Action-Spiels</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/bus-simulator-21-iveco-trailer-zur-kommenden-bus-simulation"><img src="/thumbs/teaser_compact/2020/w49/bus-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Bus Simulator 21</span><span class="subheadline">IVECO-Trailer zur kommenden Bus-Simulation</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/cyberpunk-2077-video-ps5-version"><img src="/thumbs/teaser_compact/2020/w48/cyber-ps-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Cyberpunk 2077</span><span class="subheadline">Video zeigt Spielszenen der PS5-Version</span></h4></div></a></article></li></ul></section></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?cb450c33b4"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?e7236b3908")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?2310a1b4c2"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?2e4bd42aa4"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-12-11 16:10:41", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?e7075d12f6")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
