<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>&quot;Crysis Remastered&quot;: Shooter-Klassiker kehrt zurück – Video zeigt beeindruckenden Grafikvergleich – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="&quot;Crysis Remastered&quot;: Shooter-Klassiker kehrt zurück – Video zeigt beeindruckenden Grafikvergleich"><meta property="og:description" content="Crysis Remastered: Trailer zeigt beeindruckenden 8K-Grafikvergleich – Am kommenden Freitag, den 18. September 2020 erscheint das Remaster des gefeierten First-Person-Shooters „Crysis“. Crytek hat jetzt einen beeindruckenden Trailer zu „Crysis Remastered“ veröffentlicht, der euch zeigt, wie die neue Version in einer bombastischen 8K-Auflösung im Vergleich zum Originalspiel aus dem Jahr 2007 ausschaut."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w38/unbenannt-2.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w38/unbenannt-2.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w38/unbenannt-2.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-09-16T14:41:00+02:00"><meta property="article:modified_time" content="2020-09-16T13:13:27+02:00"><meta property="article:section" content="Entertainment &gt; Games"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5LE"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?4af0bcedd3"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?210caacbfe"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?ff14fc7d96"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?a100da56b1"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"
  },
  "headline": "&quot;Crysis Remastered&quot;: Shooter-Klassiker kehrt zurück – Video zeigt beeindruckenden Grafikvergleich",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w38/crysis-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-09-16T14:41:00+02:00",
  "dateModified": "2020-09-16T13:13:27+02:00",
  "author": {
    "@type": "Person",
    "name": "Erik Rössler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Crysis Remastered: Trailer zeigt beeindruckenden 8K-Grafikvergleich – Am kommenden Freitag, den 18. September 2020 erscheint das Remaster des gefeierten First-Person-Shooters „Crysis“. Crytek hat jetzt einen beeindruckenden Trailer zu „Crysis Remastered“ veröffentlicht, der euch zeigt, wie die neue Version in einer bombastischen 8K-Auflösung im Vergleich zum Originalspiel aus dem Jahr 2007 ausschaut."
}
</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.2.1.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?702b0830d9"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?f1013bd041"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'crysis-remastered,ego-shooter,shooter,klassiker,neuauflage,remaster,crytek,grafikvergleich,trailer,video,youtube,games,videospiel,pc,nintendo-switch,xbox-one,playstation-4,8k-aufloesung,12681'
    ,
    'adsEnabled': true,
    'contentId': 12681,
    'contentType': 'article',
    'topic': 'games',
    'authorId': 15,
    'nsfw': 0,
    'datePublish': '2020-09-16 14:41:00',
    'datePublishWeek': '2020w38'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitragentertainment'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?d16aa56b45"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?42a502a5a0"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'crysis-remastered;ego-shooter;shooter;klassiker;neuauflage;remaster;crytek;grafikvergleich;trailer;video;youtube;games;videospiel;pc;nintendo-switch;xbox-one;playstation-4;8k-aufloesung;12681;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?d33dac6d39"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?7b1839443e" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?5961c4053c" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Games
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">&quot;Crysis Remastered&quot;: Shooter-Klassiker kehrt zurück – Video zeigt beeindruckenden Grafikvergleich</h1></div><h2 class="title"><span class="page-headline area-color">Crysis Remastered</span><span class="page-subheadline">Trailer zeigt beeindruckenden 8K-Grafikvergleich</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w38/crysis-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5LE" data-text="Crysis Remastered - Trailer zeigt beeindruckenden 8K-Grafikvergleich"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Crysis Remastered - Trailer zeigt beeindruckenden 8K-Grafikvergleich" data-url="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Crysis Remastered: Trailer zeigt beeindruckenden 8K-Grafikvergleich – Am kommenden Freitag, den 18. September 2020 erscheint das Remaster des gefeierten First-Person-Shooters „Crysis“. Crytek hat jetzt einen beeindruckenden Trailer zu „Crysis Remastered“ veröffentlicht, der euch zeigt, wie die neue Version in einer bombastischen 8K-Auflösung im Vergleich zum Originalspiel aus dem Jahr 2007 ausschaut.</p><p>Der Trailer zeigt dabei die zahlreichen optischen Verbesserungen und Optimierungen von &bdquo;Crysis Remastered&ldquo; und d&uuml;rfte Fans nicht nur hellauf begeistern, sondern auch ein neues Spielerlebnis bieten. Die Entwickler machen sich nat&uuml;rlich die Vorteile der aktuellen Hardware-Generation zunutze, sowie die Fortschritte ihrer Cryengine.</p><aside class="ad-feedad-article"></aside><p>Damit wird das Remaster um eine Reihe von visuellen Features erweitert, dazu z&auml;hlen unter anderem Raytracing, globale Beleuchtung (SVOGI), Kaustik, Texturen in bis zu 8K-Aufl&ouml;sung &ndash; inklusive einem 8K-Nanosuit &ndash; sowie verbesserte Partikel- und Explosionseffekte. Damit d&uuml;rfte &bdquo;Crysis Remastered&ldquo; ein echtes Highlight f&uuml;r alle Ego-Shooter-Fans werden.</p><p>Denn sowohl Gameplay als auch Story z&auml;hlen zu den St&auml;rken des Klassikers, die nun in einer fulminanten Grafikpracht erneut erlebt werden d&uuml;rfen. Zur Einstimmung und f&uuml;r alle potenziellen Neulinge der Reihe, nachfolgend der &bdquo;Crysis&ldquo;-Plot: Die globalen Spannungen erreichen ihren Siedepunkt, als die USA und Nordkorea im S&uuml;dchinesischen Meer aufeinandersto&szlig;en. Im Zentrum des Konflikts steht ein mysteri&ouml;ses Artefakt, das von einem Team von US-Arch&auml;ologen entdeckt wurde.</p><p>Schnell rei&szlig;t die Regierung Nordkoreas die Kontrolle &uuml;ber das Gebiet an sich und zwingt die USA dazu, ein Elite-Team der Special Forces auf eine Rettungsmission zu schicken. W&auml;hrend des Einsatzes offenbart sich schnell die wahre Natur des Artefakts. Es deutet auf die Existenz einer au&szlig;erirdischen Pr&auml;senz auf der Erde hin und wird letztlich zum Ausl&ouml;ser einer gro&szlig;angelegten Alien-Invasion. Als die Aliens die tropische Umwelt zu einer geisterhaft wei&szlig;en Landschaft schockfrosten, beginnt der Kampf um die Rettung der Welt.</p><aside class="ad-feedad-article"></aside><p>&bdquo;Crysis Remastered&ldquo; ist bereits f&uuml;r Nintendo Switch erh&auml;ltlich und ab kommenden Freitag dann auch f&uuml;r PC, Xbox One sowie PlayStation 4.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="Bda4jp7EXQ0" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dcrysis-remastered%3Bego-shooter%3Bshooter%3Bklassiker%3Bneuauflage%3Bremaster%3Bcrytek%3Bgrafikvergleich%3Btrailer%3Bvideo%3Byoutube%3Bgames%3Bvideospiel%3Bpc%3Bnintendo-switch%3Bxbox-one%3Bplaystation-4%3B8k-aufloesung%3B12681%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dcrysis-remastered%3Bego-shooter%3Bshooter%3Bklassiker%3Bneuauflage%3Bremaster%3Bcrytek%3Bgrafikvergleich%3Btrailer%3Bvideo%3Byoutube%3Bgames%3Bvideospiel%3Bpc%3Bnintendo-switch%3Bxbox-one%3Bplaystation-4%3B8k-aufloesung%3B12681%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure></section><section class="article-info"><address class="author">
                Autor: Erik Rössler
            </address><time class="date-published"
                  datetime="2020-09-16T14:41:00+02:00">16.09.2020 14:41
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5LE" data-text="Crysis Remastered - Trailer zeigt beeindruckenden 8K-Grafikvergleich"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Crysis Remastered - Trailer zeigt beeindruckenden 8K-Grafikvergleich" data-url="https://www.mann.tv/games/crysis-remastered-trailer-zeigt-beeindruckenden-8k-grafikvergleich"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="12688" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/games/eine-verdiente-zweite-chance-kingdoms-of-amalur-re-reckoning-im-test-fuer-ps4-und-xbox-one"><img src="/thumbs/article_picture/2020/w38/kingdom-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Eine verdiente zweite Chance: „Kingdoms of Amalur: Re-Reckoning“ im Test für PS4 und Xbox One
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/games/nba-2k21-im-test-fuer-ps4-xbox-one"><img src="/thumbs/article_picture/2020/w38/nba-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            NBA 2K21 im Test für PS4 &amp; Xbox One
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/games/mario-kart-live-home-circuit-echtes-mario-kart-fuers-wohnzimmer"><img src="/thumbs/teaser_compact/2020/w36/marikartlive-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Mario Kart Live: Home Circuit</span><span class="subheadline">Echtes Mario Kart fürs Wohnzimmer</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/xbox-series-s-offiziell-enthuellt"><img src="/thumbs/teaser_compact/2020/w37/xbox-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Neue Konsole zum Kampfpreis</span><span class="subheadline">Xbox Series S offiziell enthüllt</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/games/super-mario-3d-all-stars-mit-mario-64-drei-mario-klassiker-in-einem-paket-fuer-die-switch"><img src="/thumbs/teaser_compact/2020/w36/allstars-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Super Mario 3D All-Stars</span><span class="subheadline">Drei Mario-Klassiker in einem Paket für die Switch</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/the-witcher-3-wild-hunt-ps5-und-xbox-series-x-version-kommt"><img src="/thumbs/teaser_compact/2020/w37/witcher-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">The Witcher 3: Wild Hunt</span><span class="subheadline">PS5 und Xbox Series X-Version kommt</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/games/xbox-series-x-und-s-veroeffentlichungstermin-steht-fest"><img src="/thumbs/teaser_compact/2020/w37/xboxx-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Xbox Series X und S</span><span class="subheadline">Veröffentlichungstermin steht fest</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/prince-of-persia-the-sands-of-time-trailer-zum-remake-des-game-klassikers"><img src="/thumbs/teaser_compact/2020/w37/persia-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Prince of Persia – The Sands of Time</span><span class="subheadline">Trailer zum Remake des Game-Klassikers</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/games/fifa-21-ea-sports-praesentiert-die-100-besten-spieler"><img src="/thumbs/teaser_compact/2020/w37/fifaspieler-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">FIFA 21</span><span class="subheadline">EA Sports präsentiert die 100 besten Spieler</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/games/xbox-game-pass-ultimate-xbox-und-ea-gehen-mega-deal-ein"><img src="/thumbs/teaser_compact/2020/w37/gamerpass-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Xbox Game Pass Ultimate</span><span class="subheadline">Xbox und EA gehen Mega-Deal ein</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?05e2ebc683"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?1ca6a0d46e")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?e8f1bc53d6"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?3dede95c88"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-09-16 20:06:02", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?18cc55c6af")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
