<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Nach Nicht-Aufstieg – Spieler des Karlsruher SC verhöhnen den HSV mit Gesängen – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Nach Nicht-Aufstieg – Spieler des Karlsruher SC verhöhnen den HSV mit Gesängen"><meta property="og:description" content="Spieler des KSC veräppeln HSV – Wer den Schaden hat, braucht für den Spott nicht zu sorgen – so geht es aktuell dem Hamburger SV, der auf unglaubliche Art und Weise ein weiteres Mal den Aufstieg in die 1. Fußball-Bundesliga vermasselt hat. Der einstige Bundesliga-Dino bleibt nach der 1:5 Pleite am letzten Spieltag gegen Sandhausen auf Platz vier und dreht eine weitere Runde in der Zweiten Bundesliga. "><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w27/ksc-breit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w27/ksc-breit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w27/ksc-breit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-07-03T15:22:00+02:00"><meta property="article:modified_time" content="2020-07-03T15:22:14+02:00"><meta property="article:section" content="Sport &gt; Fußball"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5EE"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?f7f654ba0e"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?cdca387549"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?476b8bcc44"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?a01128ee53"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/sport",
      "name": "Sport",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"
  },
  "headline": "Nach Nicht-Aufstieg – Spieler des Karlsruher SC verhöhnen den HSV mit Gesängen",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w27/ksc-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-07-03T15:22:00+02:00",
  "dateModified": "2020-07-03T15:22:14+02:00",
  "author": {
    "@type": "Person",
    "name": "Erik Rössler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Spieler des KSC veräppeln HSV – Wer den Schaden hat, braucht für den Spott nicht zu sorgen – so geht es aktuell dem Hamburger SV, der auf unglaubliche Art und Weise ein weiteres Mal den Aufstieg in die 1. Fußball-Bundesliga vermasselt hat. Der einstige Bundesliga-Dino bleibt nach der 1:5 Pleite am letzten Spieltag gegen Sandhausen auf Platz vier und dreht eine weitere Runde in der Zweiten Bundesliga. "
}
</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.2.1.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?facb4263d2"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?bb07bce3dd"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'US',
    'keywords': 'fussball,zweite-bundesliga,video,clip,youtube,kabine,ksc,hsv,hamburger-sv,karlsruher-sc,spott,haehme,scooter,song,one,always-hamburg,party,feier,klassenerhalt,schadenfreude,12275'
    ,
    'adsEnabled': true,
    'contentId': 12275,
    'contentType': 'article',
    'topic': 'fussball',
    'authorId': 15,
    'nsfw': 0,
    'datePublish': '2020-07-03 15:22:00',
    'datePublishWeek': '2020w27'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitragsport'}
            ,
    'trackingOEWA': {'st': 'at_w_tvmann', 'cp': 'RedCont\/Sport\/Fu\u0025C3\u00259Fball'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?5e608ebc14"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?6700dea3a8"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727190,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'fussball;zweite-bundesliga;video;clip;youtube;kabine;ksc;hsv;hamburger-sv;karlsruher-sc;spott;haehme;scooter;song;one;always-hamburg;party;feier;klassenerhalt;schadenfreude;12275;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?6ee79aec6e"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv">
</head>
<body class="sport mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?70330c708c" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?f1565146a1" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/sport">Sport</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Fußball
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Nach Nicht-Aufstieg – Spieler des Karlsruher SC verhöhnen den HSV mit Gesängen</h1></div><h2 class="title"><span class="page-headline area-color">Fußball</span><span class="page-subheadline">Spieler des KSC veräppeln HSV</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w27/ksc-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5EE" data-text="Fußball - Spieler des KSC veräppeln HSV"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Fußball - Spieler des KSC veräppeln HSV" data-url="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Spieler des KSC veräppeln HSV – Wer den Schaden hat, braucht für den Spott nicht zu sorgen – so geht es aktuell dem Hamburger SV, der auf unglaubliche Art und Weise ein weiteres Mal den Aufstieg in die 1. Fußball-Bundesliga vermasselt hat. Der einstige Bundesliga-Dino bleibt nach der 1:5 Pleite am letzten Spieltag gegen Sandhausen auf Platz vier und dreht eine weitere Runde in der Zweiten Bundesliga.</p><p>Die Fu&szlig;ballwelt sch&uuml;ttelt nach dem erneut epischen Scheitern entweder den Kopf&nbsp; oder lacht sich ins F&auml;ustchen. Denn Schadenfreude ist die sch&ouml;nste Freude. So zu sehen in einem Kabinenvideo des Karlsruher SC.</p><aside class="ad-feedad-article"></aside><p>Nach ihrem Klassenerhalt am letzten Spieltag wurde nat&uuml;rlich ordentlich gefeiert. Und da lie&szlig;en es sich die Spieler des KSC nicht nehmen, bei ihrer Kabinenparty einen h&auml;mischen Wink nach Hamburg zu schicken. So sangen sie den Scooter-Song &bdquo;One&ldquo; (Always Hamburg), den die HSV-Fans als eines ihrer Vereinslieder nutzen.</p><p>Eine witzige Geschichte, die selbst HSV-Fans ihnen wohl nicht &uuml;bel nehmen d&uuml;rften. W&auml;hrend der HSV vor allem in der R&uuml;ckrunde der Saison dilettantisch Punkte verspielte und ein Ende mit Schrecken erlebte, feiert der KSC mit ihrem Klassenerhalt ein Happy End und feiert diesen wie eine Meisterschaft. Ein Segen f&uuml;r eine ganze Region, nicht in die Dritte Liga geschubst worden zu sein.</p><p>Somit treffen beide Teams in der neuen Saison erneut in der Zweiten Liga wieder aufeinander. Vielleicht gibt es dann auf dem Rasen ja die passende Antwort auf die KSC-Verarsche, Rache ist ja bekanntlich s&uuml;&szlig;!</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="6WMhVWc24Hg" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dfussball%3Bzweite-bundesliga%3Bvideo%3Bclip%3Byoutube%3Bkabine%3Bksc%3Bhsv%3Bhamburger-sv%3Bkarlsruher-sc%3Bspott%3Bhaehme%3Bscooter%3Bsong%3Bone%3Balways-hamburg%3Bparty%3Bfeier%3Bklassenerhalt%3Bschadenfreude%3B12275%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dfussball%3Bzweite-bundesliga%3Bvideo%3Bclip%3Byoutube%3Bkabine%3Bksc%3Bhsv%3Bhamburger-sv%3Bkarlsruher-sc%3Bspott%3Bhaehme%3Bscooter%3Bsong%3Bone%3Balways-hamburg%3Bparty%3Bfeier%3Bklassenerhalt%3Bschadenfreude%3B12275%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure></section><section class="article-info"><address class="author">
                Autor: Erik Rössler
            </address><time class="date-published"
                  datetime="2020-07-03T15:22:00+02:00">03.07.2020 15:22
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5EE" data-text="Fußball - Spieler des KSC veräppeln HSV"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Fußball - Spieler des KSC veräppeln HSV" data-url="https://www.mann.tv/fussball/fussball-spieler-des-ksc-veraeppeln-hsv"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="12248" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social sport"><a href="/fussball/fussball-in-den-niederlanden-wieder-mit-fans-im-stadion"><img src="/thumbs/article_picture/2020/w26/hollandfussek-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            Niederlande lassen bald wieder Fans in Stadien, allerdings mit einem strikten Verbot
                        </h4></div></a></article></li><li><article class="card-wide-social sport"><a href="/fussball/fussball-dynamo-dresden-profi-loewe-prangert-dfl-an"><img src="/thumbs/article_picture/2020/w25/dresden-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Dynamo Dresden-Profi attackiert im Live-Interview unter Tränen die DFL
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact sport"><a href="/fussball/schalke-04-millionen-buergschaft-von-nrw-erhalten"><img src="/thumbs/teaser_compact/2020/w27/schalke-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Fußball</span><span class="subheadline">Schalke 04 könnte Millionen-Bürgschaft von NRW erhalten</span></h4></div></a></article></li><li><article class="teaser-compact sport"><a href="/fussball/fussball-in-den-niederlanden-wieder-mit-fans-im-stadion"><img src="/thumbs/teaser_compact/2020/w26/hollandfussek-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Fußball</span><span class="subheadline">In den Niederlanden wieder mit Fans im Stadion</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact sport"><a href="/fussball/fc-schalke-04-s04-fuehrt-als-erster-bundesligist-gehaltsobergrenze-ein"><img src="/thumbs/teaser_compact/2020/w27/1593439070_schalkekarten-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">FC Schalke 04</span><span class="subheadline">S04 führt als erster Bundesligist Gehaltsobergrenze ein</span></h4></div></a></article></li><li><article class="teaser-compact sport"><a href="/fussball/bundesliga-tv-rechte-vergeben-inklusive-neuerung"><img src="/thumbs/teaser_compact/2020/w26/bundesliga-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Bundesliga</span><span class="subheadline">TV-Rechte vergeben inklusive Neuerung</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact sport"><a href="/fussball/fussball-dynamo-dresden-profi-loewe-prangert-dfl-an"><img src="/thumbs/teaser_compact/2020/w25/dresden-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Fußball</span><span class="subheadline">Dynamo Dresden-Profi Löwe prangert DFL an</span></h4></div></a></article></li><li><article class="teaser-compact sport"><a href="/fussball/fc-schalke-04-eklat-wegen-eintrittskarten-haertefallantrag"><img src="/thumbs/teaser_compact/2020/w27/schalkekarten-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">FC Schalke 04</span><span class="subheadline">Eklat wegen Eintrittskarten-„Härtefallantrag“</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?1e2008f3da"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?230be574ba")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?26d67941e5"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?fe32a2d501"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-07-03 15:23:19", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?d2220a9c1a")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
