<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Deutlich teurer – Die neuen Corona-Bußgelder im Überblick – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Deutlich teurer – Die neuen Corona-Bußgelder im Überblick"><meta property="og:description" content="Corona-Bußgelder im Überblick: Länder verhängen strengere Strafen bei Verstößen – In mehreren deutschen Bundesländern sind seit heute neue Corona-Auflagen in Kraft. In Baden-Württemberg werden abermals nächtliche Ausgangssperren verhängt, Schleswig Holstein lässt Freizeitveranstaltungen nur noch mit 2G zu und Sachsen kehrt in den Lockdown zurück."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w47/corona-bussgelder-1-.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w47/corona-bussgelder-1-.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w47/corona-bussgelder-1-.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-11-23T10:38:00+01:00"><meta property="article:modified_time" content="2021-11-23T13:33:20+01:00"><meta property="article:section" content="Lifestyle &gt; Freizeit"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><link rel="amphtml" href="https://m.mann.tv/amp/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6B9"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?827bf6ba01"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?237a5b1204"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?07446bda88"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?d4aeaef69e"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"
  },
  "headline": "Deutlich teurer – Die neuen Corona-Bußgelder im Überblick",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w47/cor-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-11-23T10:38:00+01:00",
  "dateModified": "2021-11-23T13:33:20+01:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Corona-Bußgelder im Überblick: Länder verhängen strengere Strafen bei Verstößen – In mehreren deutschen Bundesländern sind seit heute neue Corona-Auflagen in Kraft. In Baden-Württemberg werden abermals nächtliche Ausgangssperren verhängt, Schleswig Holstein lässt Freizeitveranstaltungen nur noch mit 2G zu und Sachsen kehrt in den Lockdown zurück."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?edaa1811fa"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?47339529b7"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'corona,bussgelder,bundeslaender,strafe,maskenpflicht,verstoss,ueberblick,15435'
    ,
    'adsEnabled': true,
    'contentId': 15435,
    'contentType': 'article',
    'topic': 'freizeit',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2021-11-23 10:38:00',
    'datePublishWeek': '2021w47'
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?7a2539a5ee"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?49758baaf6"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'corona;bussgelder;bundeslaender;strafe;maskenpflicht;verstoss;ueberblick;15435;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?8b02c61347"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?64cc2f3dff" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?50c298059d" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Freizeit
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Deutlich teurer – Die neuen Corona-Bußgelder im Überblick</h1></div><h2 class="title"><span class="page-headline area-color">Deutlich teurer</span><span class="page-subheadline">Die neuen Corona-Bußgelder im Überblick</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w47/cor-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6B9" data-text="Deutlich teurer - Die neuen Corona-Bußgelder im Überblick"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Deutlich teurer - Die neuen Corona-Bußgelder im Überblick" data-url="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Corona-Bußgelder im Überblick: Länder verhängen strengere Strafen bei Verstößen – In mehreren deutschen Bundesländern sind seit heute neue Corona-Auflagen in Kraft. In Baden-Württemberg werden abermals nächtliche Ausgangssperren verhängt, Schleswig Holstein lässt Freizeitveranstaltungen nur noch mit 2G zu und Sachsen kehrt in den Lockdown zurück.
</p><p>Doch auch solche Bundesl&auml;nder, die noch keine Versch&auml;rfung der Corona-Regeln verzeichnen, haben ihre Durchsetzung bisheriger Regeln erh&auml;rtet, wie aus einem Bericht von &bdquo;Bild&ldquo; hervorgeht. Um die vierte Corona-Welle zur&uuml;ckzudr&auml;ngen, werden in manchen L&auml;ndern etwa die Strafgelder bei Verst&ouml;&szlig;en gegen Maskenregeln oder einer Falschangabe von Restaurantkontakten versch&auml;rft.</p><aside class="ad-feedad-article"></aside><h2>Harte Strafen f&uuml;r F&auml;lscher</h2><p>Personen, die Corona-Testnachweise f&auml;lschen, erwartet nach dem Willen der Ampel-Partei gar ein hohes Strafma&szlig;, wie aus dem &bdquo;Bild&ldquo;, Artikel hervorgeht. Wer Impfp&auml;sse f&auml;lscht, kann sich auf besonders empfindliche Ahndungen einstellen. So wurde ein entsprechender Passus im Strafgesetzbuch ge&auml;ndert. Dort hei&szlig;t es w&ouml;rtlich:</p><p>&bdquo;Wer die Herstellung eines unrichtigen Impfausweises vorbereitet, indem er in einem Blankett-Impfausweis eine nicht durchgef&uuml;hrte Schutzimpfung dokumentiert oder einen auf derartige Weise erg&auml;nzten Blankett-Impfausweis sich oder einem anderen verschafft, feilh&auml;lt, verwahrt, einem anderen &uuml;berl&auml;sst oder einzuf&uuml;hren oder auszuf&uuml;hren unternimmt, wird mit Freiheitsstrafe bis zu zwei Jahren oder mit Geldstrafe bestraft.&ldquo;</p><h2>Hier auszugsweise die Ahndungen der Verst&ouml;&szlig;e ausgew&auml;hlter Bundesl&auml;nder in Kurzform:</h2><ul><li>NRW: Maskenpflichtversto&szlig;: 150 statt bisher 50 Euro Strafe. Corona-Testnachweisf&auml;lschung: Bu&szlig;geld von bis zu 5000 statt 1000 Euro. Mangelhafte Kontrolle von Corona-Tests oder Impfnachweisen in Veranstaltungen oder Restaurants: 2000 Euro statt wie bisher 500 Euro.</li><li>Bayern: Maskenpflichtversto&szlig;: 250 Euro Strafe. Mangelhafte Kontrolle von Corona-Tests oder Impfnachweisen in Veranstaltungen oder Restaurants: 5000 Euro. Falsche Kontaktdaten angegeben: 250 Euro.</li><li>Berlin: Maskenpflichtversto&szlig;: 100 &ndash; 500 Euro Strafe. Mangelhafte Kontrolle von Corona-Tests oder Impfnachweisen in Veranstaltungen oder Restaurants: 100 ,bis 10.000 Euro. Falsche Kontaktdaten angegeben: 100 &ndash; 1000 Euro. Quarant&auml;neverst&ouml;&szlig;e: 1000 &ndash; 5000 Euro.</li><li>Th&uuml;ringen: Mindestabstand nicht eingehalten: 100 &ndash; 150 Euro. Personen nicht abgewiesen, die (offensichtlich) atemwegserkrankt sind: 1000 Euro. Schutzma&szlig;nahmen (in Einrichtungen) nicht eingehalten: ebenfalls 1000 Euro.</li></ul><p>Weitere Informationen zu den Zahlungen bei Regelverst&ouml;&szlig;en finden sich entweder unter den offiziellen &bdquo;.de&ldquo;-Dom&auml;nen der jeweiligen Bundesl&auml;nder oder <a href="https://www.bussgeldkatalog.org/corona/">auf dieser Seite</a>.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="Qmjz0f4s8iI" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dcorona%3Bbussgelder%3Bbundeslaender%3Bstrafe%3Bmaskenpflicht%3Bverstoss%3Bueberblick%3B15435%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dcorona%3Bbussgelder%3Bbundeslaender%3Bstrafe%3Bmaskenpflicht%3Bverstoss%3Bueberblick%3B15435%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><section class="article-crosslink"><header><h2>Zum Weiterlesen</h2></header><ul><li><a href="/freizeit/covid-19-novavax-beantragt-eu-zulassung-fuer-totimpfstoff">Covid-19: Novavax beantragt EU-Zulassung für Totimpfstoff</a></li><li><a href="/freizeit/infektionszahlen-erste-weihnachtsmaerkte-bereits-abgesagt">Steigende Infektionszahlen: Erste Weihnachtsmärkte bereits abgesagt</a></li><li><a href="/freizeit/astrazeneca-biontech-moderna-im-vergleich">Astrazeneca, Biontech, Moderna im Vergleich – Studie zeigt, wie lange die Corona-Impfstoffe wirken</a></li><li><a href="/freizeit/costa-rica-erstes-urlaubsland-fuehrt-1-g-regel-ein">Erstes Urlaubsland führt 1-G-Regel ein</a></li></ul></section><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.bild.de/politik/inland/politik-inland/laender-greifen-hart-durch-der-grosse-corona-regel-bussgeld-ueberblick-78270046.bild.html">bild.de</a></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2021-11-23T10:38:00+01:00">23.11.2021 10:38
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6B9" data-text="Deutlich teurer - Die neuen Corona-Bußgelder im Überblick"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Deutlich teurer - Die neuen Corona-Bußgelder im Überblick" data-url="https://www.mann.tv/freizeit/deutlich-teurer-die-neuen-corona-bussgelder-im-ueberblick"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="15441" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/freizeit/corona-kontrolle-eskaliert-vater-geht-auf-lehrer-los-und-schlaegt-zu"><img src="/thumbs/article_picture/2021/w46/vater-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Corona-Kontrolle eskaliert: Vater geht auf Lehrer los und schlägt zu
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/freizeit/covid-19-novavax-beantragt-eu-zulassung-fuer-totimpfstoff"><img src="/thumbs/article_picture/2021/w46/tot-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Covid-19: Novavax beantragt EU-Zulassung für Totimpfstoff
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/freizeit/polar-dezember-angekuendigt-experten-erwarten-kaeltesten-rekordwinter-aller-zeiten"><img src="/thumbs/teaser_compact/2021/w46/maerzwinter-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Polar-Dezember angekündigt</span><span class="subheadline">Experten erwarten kältesten Rekordwinter aller Zeiten</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/wegen-feigheit-vor-gericht-urteil-gegen-zwei-polizistinnen-gefallen"><img src="/thumbs/teaser_compact/2021/w46/coronaurteil-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Wegen Feigheit vor Gericht</span><span class="subheadline">Urteil gegen zwei Polizistinnen gefallen</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/wahrer-held-fahrer-sperrt-selbstmord-attentaeter-in-taxi-ein"><img src="/thumbs/teaser_compact/2021/w46/taxiexplo-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Wahrer Held</span><span class="subheadline">Fahrer sperrt Selbstmord-Attentäter in Taxi ein</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/un-liefert-elon-musk-beweise-so-wuerde-man-die-6-mrd-ausgeben"><img src="/thumbs/teaser_compact/2021/w46/musk-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">UN liefert Elon Musk „Beweise“</span><span class="subheadline">So würde man die 6 Mrd. ausgeben</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/zu-geringe-loehne-um-zu-leben-mitarbeiter-eines-geschaefts-kuendigen-gleichzeitig"><img src="/thumbs/teaser_compact/2021/w45/massen-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Zu geringe Löhne, um zu leben</span><span class="subheadline">Mitarbeiter eines Geschäfts kündigen gleichzeitig</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/um-zu-beweisen-dass-er-der-letzte-auf-erden-ist-zeitreisender-postet-tiktok-video"><img src="/thumbs/teaser_compact/2021/w45/zeit-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Um zu „beweisen“, dass er der Letzte auf Erden ist</span><span class="subheadline">„Zeitreisender“ postet TikTok-Video</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/flugzeugabsturz-vater-nahm-tochter-in-letzte-umarmung-damit-sie-ueberlebt"><img src="/thumbs/teaser_compact/2021/w46/1637240017_vater-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Flugzeugabsturz</span><span class="subheadline">Vater nahm Tochter in letzte Umarmung, damit sie überlebt</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/covid-19-novavax-beantragt-eu-zulassung-fuer-totimpfstoff"><img src="/thumbs/teaser_compact/2021/w46/tot-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Covid-19</span><span class="subheadline">Novavax beantragt EU-Zulassung für Totimpfstoff</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?23b6d87fb6"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?ec207d0ae5")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?14232a8040"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?4adbaafc11"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?a2935a0f1c"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?762c7c1ff8")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
