<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Corona-Krise: Supermärkte bleiben Ostern geschlossen – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Corona-Krise: Supermärkte bleiben Ostern geschlossen"><meta property="og:description" content="Auch während der Corona-Krise: Supermärkte haben an Ostern geschlossen – Aufgrund der Corona-Krise ist die Lage für die deutschen Supermarkt-Ketten angespannt. Nun steht Ostern vor der Tür und die Ketten befürchten einen gewaltigen Andrang. Daher wollen die großen deutschen Lebensmittelversorger ihre Filialen zu Ostern wie üblich geschlossen halten. Wer seine Ostereinkäufe noch machen wolle, solle dies besser früh erledigen, heißt es."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w15/corona-weit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w15/corona-weit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w15/corona-weit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-04-08T08:43:00+02:00"><meta property="article:modified_time" content="2020-04-08T08:51:57+02:00"><meta property="article:section" content="Lifestyle &gt; Freizeit"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5xE"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?e1b4efeacf"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?34c8e03e9d"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?46cd668bc2"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?353f0df373"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"
  },
  "headline": "Corona-Krise: Supermärkte bleiben Ostern geschlossen",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w15/corona-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-04-08T08:43:00+02:00",
  "dateModified": "2020-04-08T08:51:57+02:00",
  "author": {
    "@type": "Person",
    "name": "Redaktion MANNTV"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Auch während der Corona-Krise: Supermärkte haben an Ostern geschlossen – Aufgrund der Corona-Krise ist die Lage für die deutschen Supermarkt-Ketten angespannt. Nun steht Ostern vor der Tür und die Ketten befürchten einen gewaltigen Andrang. Daher wollen die großen deutschen Lebensmittelversorger ihre Filialen zu Ostern wie üblich geschlossen halten. Wer seine Ostereinkäufe noch machen wolle, solle dies besser früh erledigen, heißt es."
}
</script><script src="/theme/mtv-2016/build/js/consent/oilstub.1.3.5-RELEASE.min.js?e02e1fe6c3"></script><script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings_purposes_default": true,
        "publicPath": "/theme/mtv-2016/build/js/consent",
        "theme": "light",
        "timeout": 0,
                    "advanced_settings": true,
            "locale_url": "/theme/mtv-2016/build/js/consent/oiljs-locale-full.json?fbe67df44c"}
</script><script src="/theme/mtv-2016/build/js/consent/oil.1.3.5-RELEASE.min.js?4fbbd4fb44"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?cc0c658915"></script><script>
    var __consent_config = {};
    __consent_config.debug = true;
    AS_OIL.verboseModeOn();
    var __consent = new Consent(new Consent_OilJS(), __consent_config);

    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });

    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script><script>
dataLayer =[{
    'clientCountryCode': 'US',
    'keywords': 'corona,covid-19,krise,virus,supermaerkte,ostern,einkaufe,geschlossen,lidl,edeka,mitarbeiter,aldi,11869'
    ,
    'adsEnabled': true,
    'contentId': 11869,
    'contentType': 'article',
    'topic': 'freizeit',
    'authorId': 32,
    'nsfw': 0,
    'datePublish': '2020-04-08 08:43:00',
    'datePublishWeek': '2020w15'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitraglifestyle'}
            ,
    'trackingOEWA': {'st': 'at_w_tvmann', 'cp': 'RedCont\/Lifestyle\/Freizeit'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?35a86a9159"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?27f1f669a8"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'corona;covid-19;krise;virus;supermaerkte;ostern;einkaufe;geschlossen;lidl;edeka;mitarbeiter;aldi;11869;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?9a93efafe0"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?54cb0fc5a4" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?e2ea85e0d2" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Freizeit
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Corona-Krise: Supermärkte bleiben Ostern geschlossen</h1></div><h2 class="title"><span class="page-headline area-color">Corona-Krise</span><span class="page-subheadline">Supermärkte bleiben an Ostern geschlossen!</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w15/corona-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5xE" data-text="Corona-Krise - Supermärkte bleiben an Ostern geschlossen!"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Corona-Krise - Supermärkte bleiben an Ostern geschlossen!" data-url="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Auch während der Corona-Krise: Supermärkte haben an Ostern geschlossen – Aufgrund der Corona-Krise ist die Lage für die deutschen Supermarkt-Ketten angespannt. Nun steht Ostern vor der Tür und die Ketten befürchten einen gewaltigen Andrang. Daher wollen die großen deutschen Lebensmittelversorger ihre Filialen zu Ostern wie üblich geschlossen halten. Wer seine Ostereinkäufe noch machen wolle, solle dies besser früh erledigen, heißt es.</p><p>Edeka, Rewe, Aldi, Lidl, Netto, Real und Co. raten ihren Kunden ausdr&uuml;cklich, die Eink&auml;ufe so fr&uuml;h wie m&ouml;glich umzusetzen, um nicht in den wegen der Coronakrise ohnehin zu erwartenden Andrang am Gr&uuml;ndonnerstag oder Karsamstag zu geraten. Dabei betonten die gro&szlig;en Ketten ausdr&uuml;cklich, dass die Versorgung mit Lebensmitteln gesichert ist. So verk&uuml;ndete ein Sprecher des Unternehmens Rewe:</p><aside class="ad-feedad-article"></aside><p>&bdquo;Unsere Filialen werden weder am Karfreitag noch am Ostersonntag oder am Ostermontag &ouml;ffnen.&ldquo; Auch die zur Rewe-Gruppe z&auml;hlenden Discounter von Penny h&auml;tten dann geschlossen. &bdquo;Die Mitarbeiter brauchen einmal eine Pause. Sie arbeiten seit Wochen am Anschlag.&ldquo; Bei Edeka st&ouml;&szlig;t man in dasselbe Horn: &bdquo;Unsere M&auml;rkte bleiben an den Osterfeiertagen geschlossen.&ldquo;</p><h2>Viele der Mitarbeiter von Edeka arbeiteten jetzt schon an der Grenze ihrer Belastbarkeit, hie&szlig; es.</h2><p>Ebenso werden laut Lidl die 3200 Filialen des Unternehmens an Ostern nur zu den &uuml;blichen &Ouml;ffnungszeiten ge&ouml;ffnet sein. Auch bei Aldi sieht die Lage nicht anders aus. &bdquo;Es ist uns ein gro&szlig;es Anliegen, dass unsere Mitarbeiter w&auml;hrend der anstehenden Feiertage zur Ruhe kommen, sich erholen und m&ouml;glichst viel Zeit im engsten Familienkreis und mit ihren Partnern verbringen&ldquo;, so Nicol&aacute;s de Lope, der Sprecher der Verwaltungsratsbevollm&auml;chtigten von Aldi Nord.</p><p>Um dem erwarteten Kundenandrang gerecht zu werden &ouml;ffnet Aldi S&uuml;d am Gr&uuml;ndonnerstag und am Karsamstag bereits um 7:00 Uhr morgens seine Pforten.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="x0IjV8EFMpI" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dcorona%3Bcovid-19%3Bkrise%3Bvirus%3Bsupermaerkte%3Bostern%3Beinkaufe%3Bgeschlossen%3Blidl%3Bedeka%3Bmitarbeiter%3Baldi%3B11869%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dcorona%3Bcovid-19%3Bkrise%3Bvirus%3Bsupermaerkte%3Bostern%3Beinkaufe%3Bgeschlossen%3Blidl%3Bedeka%3Bmitarbeiter%3Baldi%3B11869%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;r=__timestamp__" data-ivw="gamewelt" data-clicktracking="true"></figure><section class="article-crosslink"><header><h2>Zum Weiterlesen</h2></header><ul><li><a href="/freizeit/corona-krise-robert-koch-institut-zur-lage-am-07-04-2020">Corona-Krise: Robert-Koch-Institut zur Lage am 07.04.2020</a></li><li><a href="/freizeit/corona-krise-online-test-berechnet-infektions-wahrscheinlichkeit">Corona-Virus: Online-Test berechnet Infektions-Wahrscheinlichkeit</a></li><li><a href="/fussball/corona-krise-bundesliga-soll-mit-geisterspielen-scheinbar-weitergehen">Corona-Krise: Bundesliga soll mit Geisterspielen scheinbar weitergehen</a></li><li><a href="/internet/corona-krise-whatsapp-schraenkt-funktion-ein">Corona-Krise: WhatsApp schränkt Funktionen für deutsche Nutzer deutlich ein</a></li></ul></section><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.n-tv.de/wirtschaft/Supermaerkte-bleiben-Ostern-geschlossen-article21696586.html?utm_medium=Social&amp;utm_source=Facebook#Echobox=1586184795">n-tv.de</a></p></section><section class="article-info"><address class="author">
                Autor: Redaktion MANNTV
            </address><time class="date-published"
                  datetime="2020-04-08T08:43:00+02:00">08.04.2020 08:43
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5xE" data-text="Corona-Krise - Supermärkte bleiben an Ostern geschlossen!"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Corona-Krise - Supermärkte bleiben an Ostern geschlossen!" data-url="https://www.mann.tv/freizeit/corona-krise-supermaerkte-bleiben-an-ostern-geschlossen"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="11867" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/freizeit/corona-krise-online-test-berechnet-infektions-wahrscheinlichkeit"><img src="/thumbs/article_picture/2020/w15/corona-weti.jpg" height="325" width="670"><div><h4 class="headline">
                            Corona-Virus: Neuer Online-Test berechnet eure Infektions-Wahrscheinlichkeit
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/freizeit/corona-krise-vermieter-erlaesst-hunderten-bewohnern-die-miete"><img src="/thumbs/article_picture/2020/w15/vermieter-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Corona-Krise – Vermieter erlässt hunderten Bewohnern die Miete
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-mann-hustet-polizisten-absichtlich-an-6-monate-haft"><img src="/thumbs/teaser_compact/2020/w14/husten-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Mann hustet Polizisten absichtlich an – 6 Monate Haft</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-vermieter-erlaesst-hunderten-bewohnern-die-miete"><img src="/thumbs/teaser_compact/2020/w15/vermieter-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Vermieter erlässt hunderten Bewohnern die Miete</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-virus-erste-deutsche-stadt-fuehrt-mundschutzpflicht-ein"><img src="/thumbs/teaser_compact/2020/w14/jena-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Virus</span><span class="subheadline">Erste deutsche Stadt führt Mundschutzpflicht ein</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/respekt-waehrend-der-corona-krise-krankenhaus-belegschaft-applaudiert-putzfrauen"><img src="/thumbs/teaser_compact/2020/w14/kranken-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Respekt während der Corona-Krise</span><span class="subheadline">Krankenhaus-Belegschaft applaudiert Putzfrauen</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-robert-koch-institut-zur-lage-am-07-04-2020"><img src="/thumbs/teaser_compact/2020/w15/rki-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Robert-Koch-Institut zur Lage am 07.04.2020</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-kurzarbeit-wie-viel-geld-erhalten-arbeitnehmer"><img src="/thumbs/teaser_compact/2020/w13/kurzarbeit-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Kurzarbeit – Wie viel Geld erhalten Arbeitnehmer?</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-robert-koch-institut-zur-lage-am-03-04-2020"><img src="/thumbs/teaser_compact/2020/w14/rki-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Robert-Koch-Institut zur Lage am 03.04.2020</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-oesterreich-fuehrt-maskenpflicht-ein"><img src="/thumbs/teaser_compact/2020/w14/kurz-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Österreich führt Maskenpflicht ein</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?37adb53bb0"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?20c198ede3")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?e901284953"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?ed87e515c5"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-04-08 08:52:44", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?50b9dd7df0")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
