<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>CORONA-STUDIE: Schützt Cannabis vor Covid-19-Infektion? – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Corona-Studie: Schützt Cannabis vor Covid-19-Infektion?"><meta property="og:description" content="Corona-Krise: Forscher prüfen, ob Cannabis gegen das Virus hilft – Wissenschaftler forschen mit Fiebereifer an Heilmitteln und Impfstoffen gegen das neuartige Coronavirus. Dabei werden auch weniger traditionelle Konzepte verfolgt, Krebsmedikamente oder Nikotin in Studien eingeschlossen. Ebenfalls interessant für die Forscher: Cannabis."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w20/1589191498_cannabis-weit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w20/1589191498_cannabis-weit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w20/1589191498_cannabis-weit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-05-11T12:01:00+02:00"><meta property="article:modified_time" content="2020-05-11T12:07:02+02:00"><meta property="article:section" content="Lifestyle &gt; Freizeit"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5AH"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?f279d27506"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?53c9ac91c1"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?f989f1df15"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?1621b528c2"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"
  },
  "headline": "CORONA-STUDIE: Schützt Cannabis vor Covid-19-Infektion?",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w20/1589191498_cannabis-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-05-11T12:01:00+02:00",
  "dateModified": "2020-05-11T12:07:02+02:00",
  "author": {
    "@type": "Person",
    "name": "Redaktion MANNTV"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Corona-Krise: Forscher prüfen, ob Cannabis gegen das Virus hilft – Wissenschaftler forschen mit Fiebereifer an Heilmitteln und Impfstoffen gegen das neuartige Coronavirus. Dabei werden auch weniger traditionelle Konzepte verfolgt, Krebsmedikamente oder Nikotin in Studien eingeschlossen. Ebenfalls interessant für die Forscher: Cannabis."
}
</script><script src="/theme/mtv-2016/build/js/consent/oilstub.1.3.5-RELEASE.min.js?4130a37865"></script><script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings_purposes_default": true,
        "publicPath": "/theme/mtv-2016/build/js/consent",
        "theme": "light",
        "timeout": 0,
                    "advanced_settings": true,
            "locale_url": "/theme/mtv-2016/build/js/consent/oiljs-locale-full.json?389725b449"}
</script><script src="/theme/mtv-2016/build/js/consent/oil.1.3.5-RELEASE.min.js?fe733933dd"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?74f1f1fc0f"></script><script>
    var __consent_config = {};
    __consent_config.debug = true;
    AS_OIL.verboseModeOn();
    var __consent = new Consent(new Consent_OilJS(), __consent_config);

    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });

    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script><script>
dataLayer =[{
    'clientCountryCode': 'US',
    'keywords': 'studie,corona,virus,covid-19,cannabis,wissenschaftler,pruefen,krise,pandemie,wirkstoff,12046,nsfw'
    ,
    'adsEnabled': true,
    'contentId': 12046,
    'contentType': 'article',
    'topic': 'freizeit',
    'authorId': 32,
    'nsfw': 1,
    'datePublish': '2020-05-11 12:01:00',
    'datePublishWeek': '2020w20'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitraglifestyle'}
            ,
    'trackingOEWA': {'st': 'at_w_tvmann', 'cp': 'RedCont\/Lifestyle\/Freizeit'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?7e0aa5e786"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?cdf4a0294b"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json">
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'studie;corona;virus;covid-19;cannabis;wissenschaftler;pruefen;krise;pandemie;wirkstoff;12046;nsfw;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?b428b39d40"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?d6eca1aaf5" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?f5952573c5" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Freizeit
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">CORONA-STUDIE: Schützt Cannabis vor Covid-19-Infektion?</h1></div><h2 class="title"><span class="page-headline area-color">Corona-Krise</span><span class="page-subheadline">Hilft Cannabis gegen Covid-19?</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w20/1589191498_cannabis-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5AH" data-text="Corona-Krise - Hilft Cannabis gegen Covid-19?"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Corona-Krise - Hilft Cannabis gegen Covid-19?" data-url="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Corona-Krise: Forscher prüfen, ob Cannabis gegen das Virus hilft – Wissenschaftler forschen mit Fiebereifer an Heilmitteln und Impfstoffen gegen das neuartige Coronavirus. Dabei werden auch weniger traditionelle Konzepte verfolgt, Krebsmedikamente oder Nikotin in Studien eingeschlossen. Ebenfalls interessant für die Forscher: Cannabis.
</p><p>Kanadische Wissenschaftler gehen der Frage nach, ob Cannabis den Zellschutz gegen das Coronavirus steigern k&ouml;nnte, &auml;hnlich wie Nikotin. Dr. Igor Kovalchuck, Professor f&uuml;r Biowissenschaften an der Universit&auml;t Lethbridge: &bdquo;Die Ergebnisse zu COVID stammen aus unseren Studien zu Arthritis, Morbus Crohn, Krebs und anderen.&ldquo;</p><aside class="ad-feedad-article"></aside><p>Die Wissenschaftler vermuten, dass bestimmte Cannabis-Inhaltsstoffe dem Virus erschweren, sich in den Lungenzellen festzusetzen. Kovalchuck und sein Team betonen auf der Seite &bdquo;preprints.org&ldquo;, dass sie spezielle Cannabis-St&auml;mme entwickelt haben, welche das Virus wirksam daran hindern, in den menschlichen K&ouml;rper einzudringen.</p><p><strong>Ihre Aussagen m&uuml;ssen noch von anderen Experten gepr&uuml;ft werden, diesen Vorgang nennt man &bdquo;peer review&ldquo;</strong></p><p>Der Theorie der Cannabis-Forscher zufolge ver&auml;ndert die Droge den Virus-Rezeptor ACE2, der in vielen Organen und K&ouml;rperzellen vorkommt. Dies k&ouml;nnte den menschlichen Wirt weniger anf&auml;llig und angreifbar f&uuml;r das Corona Virus machen, hei&szlig;t es auf der Seite.</p><p>&bdquo;Wenn sich kein ACE2 im Gewebe befindet, kann das Virus nicht eindringen&ldquo;, so betont Kovalchuck.</p><p>Medizinisches Cannabis wird immer noch umstritten diskutiert &ndash; viele Wissenschaftler und &Auml;rzte preisen es als Behandlungsmittel f&uuml;r diverse Gebrechen, insbesondere solche Sorten mit einem hohen Gehalt an CBD/Cannabidiol, das im Gegensatz zum psychoaktiven Wirkstoff THC entz&uuml;ndungshemmend und beruhigend wirkt.</p><p><strong>Darauf haben sich auch Kovalchuck und sein Team konzentriert und 800 spezielle Sorten gez&uuml;chtet:</strong></p><aside class="ad-feedad-article"></aside><p>&bdquo;Unsere Sorten haben einen hohen CBD- oder ausgewogenen CBD/THC-Gehalt, weil man eine h&ouml;here Dosis verabreichen kann und die Menschen nicht durch die psychoaktiven Eigenschaften von THC beeintr&auml;chtigt werden&ldquo;, erl&auml;utert der Biologieprofessor.</p><p>Die Wissenschaftler betonen, wie schwierig die Situation sei, Studien mit medizinischem Cannabis finanzieren zu lassen &ndash; in der &Ouml;ffentlichkeit und Politik w&uuml;rden viele falsche Vorstellungen vorherrschen. Auch die Gefahr, dass Laien versuchten, sich mit irgendeinem Cannabis-Rauschmittel selbst zu therapieren, sei gegeben.</p><p>Gerade Medizinern ist wichtig, dass niemand durch falsche Dosierungen oder Eigentherapie in die Abh&auml;ngigkeit ger&auml;t: &bdquo;Angesichts der sozio-politischen Volatilit&auml;t des medizinischen Cannabiskonsums m&uuml;ssen Forscher bei der Verbreitung ihrer Ergebnisse besonders vorsichtig sein&ldquo;, betont auch der Demenzforscher Chris Albertyn vom King&rsquo;s College.</p><p>Die Einf&uuml;hrung transparenter und offener Forschungsmethoden sei der beste Weg, dies zu erreichen, Sensationsmeldungen m&uuml;ssten hingegen vermieden werden.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="SJG2VZB687o" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dstudie%3Bcorona%3Bvirus%3Bcovid-19%3Bcannabis%3Bwissenschaftler%3Bpruefen%3Bkrise%3Bpandemie%3Bwirkstoff%3B12046%3Bnsfw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dstudie%3Bcorona%3Bvirus%3Bcovid-19%3Bcannabis%3Bwissenschaftler%3Bpruefen%3Bkrise%3Bpandemie%3Bwirkstoff%3B12046%3Bnsfw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;r=__timestamp__" data-ivw="gamewelt" data-clicktracking="true"></figure><section class="article-crosslink"><header><h2>Zum Weiterlesen</h2></header><ul><li><a href="/freizeit/corona-virus-neuer-minutenschneller-test-zugelassen">Corona-Virus: Neuer minutenschneller Test zugelassen</a></li><li><a href="/freizeit/politbarometer-deutschland-ein-drittel-haelt-lockerungen-fuer-verfrueht">Großer Teil der Bevölkerung hält Lockerungen für verfrüht</a></li><li><a href="/freizeit/corona-krise-viren-ausbruch-in-fleischfabrik-mit-rund-130-faellen">Corona-Ausbruch in deutscher Fleischfabrik – 129 Mitarbeiter infiziert</a></li><li><a href="/freizeit/corona-virus-experten-wollen-freiwillige-gezielt-infizieren">Corona-Virus: Experten wollen Freiwillige gezielt infizieren</a></li></ul></section><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.focus.de/wissen/natur/potenzieller-wirkmechanismus-cannabis-schuetzt-laut-forschern-moeglicherweise-vor-covid-19-infektion_id_11970860.html">focus.de</a></p></section><section class="article-info"><address class="author">
                Autor: Redaktion MANNTV
            </address><time class="date-published"
                  datetime="2020-05-11T12:01:00+02:00">11.05.2020 12:01
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5AH" data-text="Corona-Krise - Hilft Cannabis gegen Covid-19?"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Corona-Krise - Hilft Cannabis gegen Covid-19?" data-url="https://www.mann.tv/freizeit/corona-krise-hilft-cannabis-gegen-covid-19"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="12039" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/freizeit/corona-krise-deutschlands-groesster-freizeitpark-oeffnet-wieder"><img src="/thumbs/article_picture/2020/w19/europa-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Trotz Corona-Krise: Deutschlands größter Freizeitpark &quot;Europa-Park&quot; öffnet wieder
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/freizeit/corona-krise-bundestag-lockert-regeln-zum-elterngeld"><img src="/thumbs/article_picture/2020/w19/elterngeld-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Corona-Krise: Bundestag lockert Regeln zum Elterngeld
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/freizeit/neue-richtlinie-diese-zigaretten-werden-in-der-eu-verboten"><img src="/thumbs/teaser_compact/2020/w18/enthol-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Neue Richtlinie</span><span class="subheadline">Diese Zigaretten werden in der EU verboten</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/euro-jackpot-geknackt-25-jaehriger-hat-90-millionen-euro-gewonnen"><img src="/thumbs/teaser_compact/2020/w19/eurojackpot-5.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Euro-Jackpot geknackt</span><span class="subheadline">25-Jähriger hat 90 Millionen Euro gewonnen</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-das-rki-zur-aktuellen-lage-am-05-05"><img src="/thumbs/teaser_compact/2020/w19/rki-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Das RKI zur aktuellen Lage am 05.05.</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-bayern-hebt-ausgangssperre-auf"><img src="/thumbs/teaser_compact/2020/w19/soeder-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona Krise</span><span class="subheadline">Bayern hebt Ausgangssperre auf</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-viren-ausbruch-in-fleischfabrik-mit-rund-130-faellen"><img src="/thumbs/teaser_compact/2020/w19/fleisch-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Viren-Ausbruch in Fleischfabrik mit rund 130 Fällen</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-amt-verbietet-wirt-400-liter-bier-zu-verschenken"><img src="/thumbs/teaser_compact/2020/w19/bier-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Amt verbietet Wirt, 400 Liter Bier zu verschenken</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/corona-krise-regierung-plant-wohl-regionale-lockdown-bestimmungen"><img src="/thumbs/teaser_compact/2020/w19/merkel-lockdown-1.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Corona-Krise</span><span class="subheadline">Regierung plant wohl regionale Lockdown-Bestimmungen</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/politbarometer-deutschland-ein-drittel-haelt-lockerungen-fuer-verfrueht"><img src="/thumbs/teaser_compact/2020/w19/locker-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Politbarometer Deutschland</span><span class="subheadline">Ein Drittel hält Lockerungen für verfrüht</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?2c91f64066"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?70cd4a8c4c")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?245411747f"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?179391ede1"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-05-11 12:08:30", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?0d4aae0544")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
