<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Beziehungsstudie: Die häufigsten Ausreden beim Fremdgehen – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="STUDIE: Die häufigsten Ausreden von Fremdgeherinnen"><meta property="og:description" content="Es liegt beim Fremdgehen in der Natur der Sache, dass es mit Lügen verbunden ist. Wäre dem nicht so, böte so eine Affäre wahrscheinlich auch weitaus weniger Anreiz für dermaßen viele Seitenspringer. Um kreative Ausreden sollte man also nicht verlegen sein, sollte man meinen. Falsch gedacht, die meisten Ausreden sind eher plump. Das belegt eine Umfrage der Seitensprung-Webseite „Ashley Madison“. Dazu wurden 2153 Nutzer befragt, welche Deckmäntel sie vorgeschoben hatten, damit ihr Partner nicht misstrauisch wird."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2019/w19/fremdgehen-seitensprung-sex-3-.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2019/w19/fremdgehen-seitensprung-sex-3-.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2019/w19/fremdgehen-seitensprung-sex-3-.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2022-11-01T20:49:00+01:00"><meta property="article:modified_time" content="2022-11-01T11:38:16+01:00"><meta property="article:section" content="Lifestyle &gt; Freizeit"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><link rel="shortlink" type="text/html" href="https://mann.tv/a/3IB"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?325db55cd1"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?a819a94080"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?da4c0b28bc"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?62d0c56157"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Das Online-Magazin für Männer",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"
  },
  "headline": "Beziehungsstudie: Die häufigsten Ausreden beim Fremdgehen",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2017-02/fremdgehen-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2022-11-01T20:49:00+01:00",
  "dateModified": "2022-11-01T11:38:16+01:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Es liegt beim Fremdgehen in der Natur der Sache, dass es mit Lügen verbunden ist. Wäre dem nicht so, böte so eine Affäre wahrscheinlich auch weitaus weniger Anreiz für dermaßen viele Seitenspringer. Um kreative Ausreden sollte man also nicht verlegen sein, sollte man meinen. Falsch gedacht, die meisten Ausreden sind eher plump. Das belegt eine Umfrage der Seitensprung-Webseite „Ashley Madison“. Dazu wurden 2153 Nutzer befragt, welche Deckmäntel sie vorgeschoben hatten, damit ihr Partner nicht misstrauisch wird."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?a2c82afb8c"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?b87f3635fe"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    "clientCountryCode": 'DE',
    "keywords": "unkreativ,studie,fremdgehen,seitensprung,ausreden,besuch,familie,geschaeftsreise,feierabend,ueberstunden,betruegen,5776"
    ,
    "adsEnabled": true,
    "contentId": 5776,
    "contentType": "article",
    "topic": "freizeit",
    "authorId": 9,
    "nsfw": 0,
    "datePublish": "2022-11-01 20:49:00",
    "datePublishWeek": "2022w44",
    "title": "Beziehungsstudie: Die h\u00e4ufigsten Ausreden beim Fremdgehen",
    "page": 1
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?1985f82a15"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?a964aeb616"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'unkreativ;studie;fremdgehen;seitensprung;ausreden;besuch;familie;geschaeftsreise;feierabend;ueberstunden;betruegen;5776;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="MANN.TV – Das Online-Magazin für Männer"><img src="/theme/mtv-2016/images/logo-white.png?483592136f" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?5fdb43ffe8" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Freizeit
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Beziehungsstudie: Die häufigsten Ausreden beim Fremdgehen</h1></div><h2 class="title"><span class="page-headline area-color">Beziehungsstudie</span><span class="page-subheadline">Die häufigsten Ausreden beim Fremdgehen</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2017-02/fremdgehen-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/3IB" data-text="Beziehungsstudie - Die häufigsten Ausreden beim Fremdgehen"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Beziehungsstudie - Die häufigsten Ausreden beim Fremdgehen" data-url="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Es liegt beim Fremdgehen in der Natur der Sache, dass es mit Lügen verbunden ist. Wäre dem nicht so, böte so eine Affäre wahrscheinlich auch weitaus weniger Anreiz für dermaßen viele Seitenspringer. Um kreative Ausreden sollte man also nicht verlegen sein, sollte man meinen. Falsch gedacht, die meisten Ausreden sind eher plump. Das belegt eine Umfrage der Seitensprung-Webseite „Ashley Madison“. Dazu wurden 2153 Nutzer befragt, welche Deckmäntel sie vorgeschoben hatten, damit ihr Partner nicht misstrauisch wird.</p><p>Als beliebtester Vorwand, hinter dem sich in Wahrheit ein heimliches Tete-a-Tete verbirgt, erweisen sich dabei nach wie vor die &Uuml;berstunden oder Meetings im Job sowie der angebliche Kneipenbesuch bzw. Kaffee mit Kumpels.</p><aside class="ad-feedad-article"></aside><p>&bdquo;Die Arbeit oder ein Treffen mit Freunden sind natu&#776;rlich einfache und glaubwu&#776;rdige Begru&#776;ndungen, wenn man einmal spa&#776;ter nach Hause kommt&ldquo;, so Noel Biderman, Gr&uuml;nder und Gesch&auml;ftsf&uuml;hrer von &bdquo;AshleyMadison.com&ldquo;.</p><p>Doch Biderman zufolge k&ouml;nnen derart miese Alibis sich ziemlich schnell als nichtig erweisen &ndash; ein Partner oder eine Partnerin k&ouml;nne durchaus &uuml;berraschend im B&uuml;ro anrufen oder im Gespr&auml;ch mit Freunden m&uuml;helos erfahren, dass besagtes Treffen nie stattgefunden habe.</p><p>53 Prozent der Seitenspringer setzen daher auf zumindest ansatzweise kreativere Ausreden wie Shoppingtouren oder den Besuch im Sportstudio, w&auml;hrend 39 Prozent der Befragten gegen&uuml;ber ihrem Partner ein verpasstes &ouml;ffentliches Verkehrsmittel als Grund f&uuml;r ihre Abwesenheit angeben.</p><p>Im Folgenden also die Top 5 der Ausreden f&uuml;r Fremdgeher. Kreativ oder gar wirklich glaubw&uuml;rdig klingen davon nur die wenigsten, narrensichere Alibis sehen unserer Meinung nach anders aus:<br><br>
1.&nbsp;&nbsp; &nbsp;Besuch bei der Familie (55 Prozent)<br>
2.&nbsp;&nbsp; &nbsp;Gesch&auml;ftsreise (61 Prozent)<br>
3.&nbsp;&nbsp; &nbsp;Treffen mit Freunden (66 Prozent)<br>
4.&nbsp;&nbsp; &nbsp;Feierabendbierchen mit Kollegen (71 Prozent)<br>
5.&nbsp;&nbsp; &nbsp;&Uuml;berstunden/Meetings (78 Prozent)</p><aside class="ad-feedad-article"></aside><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="http://www.bild.de/unterhaltung/erotik/affaere/ausreden-fremdgaenger-41473010.bild.html">bild.de</a></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2022-11-01T20:49:00+01:00">01.11.2022 20:49
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/3IB" data-text="Beziehungsstudie - Die häufigsten Ausreden beim Fremdgehen"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Beziehungsstudie - Die häufigsten Ausreden beim Fremdgehen" data-url="https://www.mann.tv/freizeit/beziehungsstudie-die-haeufigsten-ausreden-beim-fremdgehen"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="7166" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><div class="OUTBRAIN" data-src="https://mann.tv/a/3IB" data-widget-id="GS_1"></div><script async="async" data-src="//widgets.outbrain.com/outbrain.js" data-consent-requires="standard" data-consent-attr="src"></script></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2022 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?e4aedeecc6"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?04dc150126")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?83717b4369"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?c1536f3c07"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?ca6aa63797"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
</body>
<!--doubleplusgood-->
</html>
