<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Anonymes Schreiben klagt AfD-Abgeordneten an: Gab es Sexpartys im Landtag? – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Vorwürfe: AfD-Abgeordneter soll Sexpartys im Landtag gefeiert haben"><meta property="og:description" content="Anonymes Schreiben klagt AfD-Abgeordneten an: Gab es Sexpartys im Landtag? – Laut einem anonymen Schreiben soll es im Landtag von Mecklenburg-Vorpommern zu wilden Saufgelagen und Sexpartys gekommen sein. Bei dem „Veranstalter“ soll es sich um einen Abgeordneten der AfD handeln, der wiederholt Frauen in die Fraktionsräume und den Plenarsaal des Schweriner Schlosses eingeladen haben soll."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w42/artikel-fb.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w42/artikel-fb.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w42/artikel-fb.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-10-21T13:32:00+02:00"><meta property="article:modified_time" content="2021-10-21T13:32:34+02:00"><meta property="article:section" content="Lifestyle &gt; Freizeit"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><link rel="amphtml" href="https://m.mann.tv/amp/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6wp"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?fbf423cbf0"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?0e5862dfd0"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?2b25a12228"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?f34a9286b4"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"
  },
  "headline": "Anonymes Schreiben klagt AfD-Abgeordneten an: Gab es Sexpartys im Landtag?",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w42/afd-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-10-21T13:32:00+02:00",
  "dateModified": "2021-10-21T13:32:34+02:00",
  "author": {
    "@type": "Person",
    "name": "Calixto Pape"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Anonymes Schreiben klagt AfD-Abgeordneten an: Gab es Sexpartys im Landtag? – Laut einem anonymen Schreiben soll es im Landtag von Mecklenburg-Vorpommern zu wilden Saufgelagen und Sexpartys gekommen sein. Bei dem „Veranstalter“ soll es sich um einen Abgeordneten der AfD handeln, der wiederholt Frauen in die Fraktionsräume und den Plenarsaal des Schweriner Schlosses eingeladen haben soll."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?805beb2a1f"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?735f7ba6b9"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'US',
    'keywords': 'landtag,mecklenburg-vorpommer,schweriner-schloss,afd,anonymer-brief,saufgelage,plenarsaal,abgeordneter,beweise,15160'
    ,
    'adsEnabled': true,
    'contentId': 15160,
    'contentType': 'article',
    'topic': 'freizeit',
    'authorId': 24,
    'nsfw': 0,
    'datePublish': '2021-10-21 13:32:00',
    'datePublishWeek': '2021w42'
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?a7705e797d"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?8eca68a49f"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'landtag;mecklenburg-vorpommer;schweriner-schloss;afd;anonymer-brief;saufgelage;plenarsaal;abgeordneter;beweise;15160;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?61d7808825"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?7240be2805" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?cfdea7a48f" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Freizeit
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Anonymes Schreiben klagt AfD-Abgeordneten an: Gab es Sexpartys im Landtag?</h1></div><h2 class="title"><span class="page-headline area-color">Anonymes Schreiben klagt AfD-Abgeordneten an</span><span class="page-subheadline">Gab es Sexpartys im Landtag?</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w42/afd-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6wp" data-text="Anonymes Schreiben klagt AfD-Abgeordneten an - Gab es Sexpartys im Landtag?"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Anonymes Schreiben klagt AfD-Abgeordneten an - Gab es Sexpartys im Landtag?" data-url="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Anonymes Schreiben klagt AfD-Abgeordneten an: Gab es Sexpartys im Landtag? – Laut einem anonymen Schreiben soll es im Landtag von Mecklenburg-Vorpommern zu wilden Saufgelagen und Sexpartys gekommen sein. Bei dem „Veranstalter“ soll es sich um einen Abgeordneten der AfD handeln, der wiederholt Frauen in die Fraktionsräume und den Plenarsaal des Schweriner Schlosses eingeladen haben soll.</p><p>Allerdings ist die Beweislage bislang arg d&uuml;nn, zumal die Hinweise von einem AfD-Mitglied stammen sollen, welches bereits seit einiger Zeit eine Fehde mit anderen Politikern der Partei zu f&uuml;hren scheint.</p><aside class="ad-feedad-article"></aside><h2>Die genauen Umst&auml;nde sind bislang noch unklar.</h2><p>Neben dem anonymen Schreiben, welches unter anderem dem &bdquo;<a href="https://www.nordkurier.de/mecklenburg-vorpommern/wird-der-schweriner-landtag-fuer-sexpartys-missbraucht-1845546410.html">Nordkurier</a>&ldquo;&nbsp;vorliegt, nutzt auch ein Greifswalder AfD-Mitglied seinen Facebook-Auftritt, um von diesen und weiteren Vorw&uuml;rfen zu berichten. Thomas Kerl fordert Zuschauer auf, Beweise f&uuml;r die erhobenen Anschuldigungen zu liefern.</p><p>Daraus l&auml;sst sich schlie&szlig;en, dass er selber offenbar keine besitzt. Einen konkreten Namen nennt Kerl, gegen den zurzeit ein Parteiausschlussverfahren l&auml;uft, nicht. Er spricht stattdessen von einen &bdquo;Pflaumenaugust&ldquo;.</p><p>Angeblich ist dies der Name des beschuldigten Abgeordneten in einem Sexforum, &uuml;ber welches dieser Kontakt zu den Frauen pflegte. Eine davon soll dem anonymen Briefeschreiber als Informantin gedient haben und den Abgeordneten angeblich an Tattoos erkannt haben, wie es hei&szlig;t.</p><p>Dar&uuml;ber hinaus ist die Rede davon, dass das Wachpersonal von &bdquo;regelm&auml;&szlig;ig nachts in den Fraktionsr&auml;umen veranstalteten Saufgelagen, zu dem auch leicht bekleidete M&auml;dchen geladen sind&ldquo; berichte und &uuml;ber Videokameras mitverfolgt habe, wie der AFD-Mann sich &bdquo;mit dem ein oder anderen dieser M&auml;dchen vergn&uuml;gte.&ldquo;</p><aside class="ad-feedad-article"></aside><h2>Auf Anfrage des &bdquo;Nordkurier&ldquo; wies der Beschuldigte die Vorw&uuml;rfe von sich und gab an, pr&uuml;fen zu wollen, ob rechtliche Schritte einzuleiten sind.</h2><p>Wie es vonseiten der AfD-Fraktion hei&szlig;t, k&ouml;nne ein Abgeordneter den stets abgeschlossenen Plenarsaal zwar betreten, jedoch nicht ohne einen anwesenden Wachmann, weshalb die Geschichte sehr fragw&uuml;rdig sei.</p><p>Zwar sei die Verwaltung des Landtages in der Sache aktiv, gegen einen Abgeordneten werde laut &bdquo;<a href="https://www.nordkurier.de/mecklenburg-vorpommern/wird-der-schweriner-landtag-fuer-sexpartys-missbraucht-1845546410.html">Nordkurier</a>&ldquo; nach Angaben eines Pressesprechers der Landtagsverwaltung jedoch nicht ermittelt. Im Fokus der Verwaltungsmitarbeiter stehe vielmehr der Vorwurf, &bdquo;es habe Fehlverhalten des Haussicherheitsdienstes des Landtages gegeben&ldquo;.</p><p>Dabei gehe es konkret um den unerlaubten Aufenthalt von Personen im Schweriner Schloss. Au&szlig;erdem hatte ein Sprecher bereits am Montag erkl&auml;rt, dass der Plenarsaal &bdquo;unrechtm&auml;&szlig;ig betreten worden sein&ldquo; soll.</p><p>Zum aktuellen Stand der Erkenntnisse und dar&uuml;ber, wie ein weiteres Verfahren aussehen w&uuml;rde, wollte man der Zeitung gegen&uuml;ber keine Angaben machen.</p><p>Der &bdquo;Schweriner Volkszeitung&ldquo; zufolge, die zuerst &uuml;ber die Anschuldigungen berichtet hatte, erstellt die Video-&Uuml;berwachung des Plenarsaals keine Aufzeichnungen. Landtagsdirektor Armin Tebben ermittelt demnach nun in dem Fall, ob die zu pr&uuml;fenden Anschuldigungen als &bdquo;m&ouml;glicherweise strafrechtlich relevant&ldquo; einzustufen sind.</p><aside class="ad-feedad-article"></aside><h2>Falls sich diese &uuml;berhaupt bewahrheiten, versteht sich &ndash; denn Beweise gibt es bislang nicht.</h2><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="1DD6v1ssksU" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dlandtag%3Bmecklenburg-vorpommer%3Bschweriner-schloss%3Bafd%3Banonymer-brief%3Bsaufgelage%3Bplenarsaal%3Babgeordneter%3Bbeweise%3B15160%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dlandtag%3Bmecklenburg-vorpommer%3Bschweriner-schloss%3Bafd%3Banonymer-brief%3Bsaufgelage%3Bplenarsaal%3Babgeordneter%3Bbeweise%3B15160%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.nordkurier.de/mecklenburg-vorpommern/wird-der-schweriner-landtag-fuer-sexpartys-missbraucht-1845546410.html">nordkurier.de</a></p></section><section class="article-info"><address class="author">
                Autor: Calixto Pape
            </address><time class="date-published"
                  datetime="2021-10-21T13:32:00+02:00">21.10.2021 13:32
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6wp" data-text="Anonymes Schreiben klagt AfD-Abgeordneten an - Gab es Sexpartys im Landtag?"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Anonymes Schreiben klagt AfD-Abgeordneten an - Gab es Sexpartys im Landtag?" data-url="https://www.mann.tv/freizeit/anonymes-schreiben-klagt-afd-abgeordneten-an-sexpartys-im-landtag"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="14863" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/freizeit/wahl-umfrage-abwaertstrend-der-union-bestaetigt-sich"><img src="/thumbs/article_picture/2021/w36/laschettrend-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            Wahl-Umfrage: Abwärtstrend der Union immer schlimmer.
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/freizeit/wahlcheck-spd-laesst-gruene-weit-hinter-sich"><img src="/thumbs/article_picture/2021/w34/polittrend-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            Politik-Barometer: Grüne fallen hinter die SPD ab
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/freizeit/discounter-ohne-kassen-aldi-testet-neue-art-des-einkaufens"><img src="/thumbs/teaser_compact/2021/w42/aldi-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Discounter ohne Kassen</span><span class="subheadline">Aldi testet neue Art des Einkaufens</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/flaschen-und-dosen-neue-regelung-fuer-pfand-ab-2022"><img src="/thumbs/teaser_compact/2021/w41/neuer-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Flaschen und Dosen</span><span class="subheadline">Neue Regelung für Pfand ab 2022</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/teenie-tochter-hat-beziehung-mit-40-jaehrigem-vater-dreht-durch-und-greift-zur-axt"><img src="/thumbs/teaser_compact/2021/w42/vaster-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Tochter in Beziehung mit 40-Jährigem</span><span class="subheadline">Vater dreht durch und greift zur Axt</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/ehekrach-mann-geht-450km"><img src="/thumbs/teaser_compact/2020/w50/real-forrest-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Der echte Forrest Gump</span><span class="subheadline">Mann geht nach Ehekrach 450 km „spazieren“</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/traenen-in-den-augen-nach-raumflug-captain-kirk-william-shatner-war-mit-90-im-all"><img src="/thumbs/teaser_compact/2021/w41/kirkweltall-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Tränen in den Augen</span><span class="subheadline">„Captain Kirk“ William Shatner war mit 90 im All</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/zwei-kinderschaender-im-knast-ermordet-von-haeftling"><img src="/thumbs/teaser_compact/2021/w26/haeftling-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">„Ich dachte, ich tue der Welt einen Gefallen“</span><span class="subheadline">Häftling ermordet im Gefängnis zwei Kinderschänder</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/keine-pause-kein-essen-hochzeitsfotografin-loescht-vor-wut-alle-bilder"><img src="/thumbs/teaser_compact/2021/w41/hochzeit-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Keine Pause, kein Essen</span><span class="subheadline">Hochzeitsfotografin löscht vor Wut alle Bilder</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/freizeit/zulassungsstudie-zu-valneva-corona-totimpfstoff-liefert-erste-positive-daten"><img src="/thumbs/teaser_compact/2021/w42/impfen-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Zulassungsstudie zu Valneva</span><span class="subheadline">Corona-Totimpfstoff liefert erste positive Daten</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?ff725a3ef7"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?41437b92e6")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?b0fc831646"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?c94c345c2e"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?60b2230457"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?8330011933")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
