<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Im dunkelsten Moment: Robin Williams spendete kurz seinem Tod hohe Geldsumme an Essensausgabe – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Im dunkelsten Moment: Robin Williams spendete kurz seinem Tod hohe Geldsumme an Essensausgabe"><meta property="og:description" content="Unvergessener Robin Williams: Noch vor seinem Tod spendete er hohe Summe an Essensausgabe – Er war ein Weltstar, ein unverbesserlicher Spaßmacher und ein Mensch, der bis zu seinem tragischen Ende dafür lebte, anderen Freude zu schenken. Durch Rollen in Filmen wie „Mrs. Doubtfire“, „Der Club der toten Dichter“, „Good Morning Vietnam“ und „Good Will Hunting“ wurde er unsterblich: Robin Williams. Nun wurde bekannt, dass er kurz vor seinem Tod mit 63 Jahren noch 50.000 US-Dollar für eine Essensausgabe spendete."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w49/williams-fb3.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w49/williams-fb3.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w49/williams-fb3.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-12-09T09:40:00+01:00"><meta property="article:modified_time" content="2021-12-09T09:40:37+01:00"><meta property="article:section" content="Entertainment &gt; Film &amp; TV"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><link rel="amphtml" href="https://m.mann.tv/amp/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6CX"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?827bf6ba01"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?237a5b1204"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?07446bda88"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?d4aeaef69e"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"
  },
  "headline": "Im dunkelsten Moment: Robin Williams spendete kurz seinem Tod hohe Geldsumme an Essensausgabe",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w49/williams-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-12-09T09:40:00+01:00",
  "dateModified": "2021-12-09T09:40:37+01:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Unvergessener Robin Williams: Noch vor seinem Tod spendete er hohe Summe an Essensausgabe – Er war ein Weltstar, ein unverbesserlicher Spaßmacher und ein Mensch, der bis zu seinem tragischen Ende dafür lebte, anderen Freude zu schenken. Durch Rollen in Filmen wie „Mrs. Doubtfire“, „Der Club der toten Dichter“, „Good Morning Vietnam“ und „Good Will Hunting“ wurde er unsterblich: Robin Williams. Nun wurde bekannt, dass er kurz vor seinem Tod mit 63 Jahren noch 50.000 US-Dollar für eine Essensausgabe spendete."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?edaa1811fa"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?47339529b7"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'US',
    'keywords': 'robin-williams,spende,tod,spende-vor-tod-an-essensausgabe,good-morning-vietnam,der-club-der-toten-dichter,schauspieler,hollywood,film,kino,star,fran-yeatts,west-seattle-food-bank,wohlfahrt,aaron-ellis,robin-williams-letzte-hoffnungsvolle-botschaft,youtube,video,15541'
    ,
    'adsEnabled': true,
    'contentId': 15541,
    'contentType': 'article',
    'topic': 'film-tv',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2021-12-09 09:40:00',
    'datePublishWeek': '2021w49'
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?7a2539a5ee"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?49758baaf6"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'robin-williams;spende;tod;spende-vor-tod-an-essensausgabe;good-morning-vietnam;der-club-der-toten-dichter;schauspieler;hollywood;film;kino;star;fran-yeatts;west-seattle-food-bank;wohlfahrt;aaron-ellis;robin-williams-letzte-hoffnungsvolle-botschaft;youtube;video;15541;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?8b02c61347"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?64cc2f3dff" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?50c298059d" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Film &amp; TV
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Im dunkelsten Moment: Robin Williams spendete kurz seinem Tod hohe Geldsumme an Essensausgabe</h1></div><h2 class="title"><span class="page-headline area-color">Unvergessener Robin Williams</span><span class="page-subheadline">Hohe Spende an Essensausgabe vor seinem Tod</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w49/williams-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6CX" data-text="Unvergessener Robin Williams - Hohe Spende an Essensausgabe vor seinem Tod"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Unvergessener Robin Williams - Hohe Spende an Essensausgabe vor seinem Tod" data-url="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Unvergessener Robin Williams: Noch vor seinem Tod spendete er hohe Summe an Essensausgabe – Er war ein Weltstar, ein unverbesserlicher Spaßmacher und ein Mensch, der bis zu seinem tragischen Ende dafür lebte, anderen Freude zu schenken. Durch Rollen in Filmen wie „Mrs. Doubtfire“, „Der Club der toten Dichter“, „Good Morning Vietnam“ und „Good Will Hunting“ wurde er unsterblich: Robin Williams. Nun wurde bekannt, dass er kurz vor seinem Tod mit 63 Jahren noch 50.000 US-Dollar für eine Essensausgabe spendete.</p><p>2021 j&auml;hrt sich der tragische Tod der unvergessenen Schauspielikone zum siebten Mal &ndash; Stimmen werden j&auml;hrlich um dieses Datum herum laut, die Robin Williams Tribut zollen und den Kom&ouml;dien- und Dramatitanen ehren. Es sind Stimmen, die von der G&uuml;te und Menschlichkeit des Schauspielers k&uuml;nden.</p><aside class="ad-feedad-article"></aside><p><strong>Eine von ihnen ist Fran Yeatts, ausf&uuml;hrende Direktorin der West Seattle Food Bank.</strong></p><p>Gegen&uuml;ber &bdquo;USA Today&ldquo; offenbarte Yeatts, dass Williams in den Jahren 2004 bis 2008 besagte 50.000 US-Dollar (umgerechnet rund 44.300 Euro) an die wohlt&auml;tige Organisation spendete. Heimlich, ohne Medienrummel oder Anerkennung f&uuml;r seine Spende zu suchen. Ein Gro&szlig;teil des Geldes stammte demnach von den Comedy-Auftritten und Liveshows des Stars und floss der Wohlfahrt zu.</p><p>Fran Yeatts w&ouml;rtlich: &bdquo;Ich war schlicht verbl&uuml;fft. Robin Williams war von dem Menschenschlag, der wirklich versteht, dass es viele Leute gibt, die richtig, richtig zu k&auml;mpfen haben.&ldquo; Bill Bacon, der ehrenamtlich bei der Armenspeisung arbeitet, sagte gegen&uuml;ber &bdquo;USA Today&ldquo;: &bdquo;Trotz der Probleme, die manche Menschen haben, k&ouml;nnen sie immer noch gro&szlig;e Dinge erreichen. Ich denke, Robin Williams ist ein klassisches Beispiel daf&uuml;r.&ldquo;</p><p><strong>Bacons ehrenamtlich arbeitender Kollege Aaron Ellis traf Robin Williams 2004 bei der Arbeit vor Ort pers&ouml;nlich, f&uuml;gte hinzu:</strong></p><p>&bdquo;Er war ein echter Mann, ein ganz normaler Mensch, der die gleichen Probleme hatte. Er sagte, es sei eine Ehre f&uuml;r ihn, diese Dinge tun zu k&ouml;nnen, etwas zur&uuml;ckzugeben. Das bedeutete mir sehr viel. Das hat meine N&uuml;chternheit bis zum heutigen Tag gefestigt.&ldquo;</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="dg-sJqHJD1w" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Drobin-williams%3Bspende%3Btod%3Bspende-vor-tod-an-essensausgabe%3Bgood-morning-vietnam%3Bder-club-der-toten-dichter%3Bschauspieler%3Bhollywood%3Bfilm%3Bkino%3Bstar%3Bfran-yeatts%3Bwest-seattle-food-bank%3Bwohlfahrt%3Baaron-ellis%3Brobin-williams-letzte-hoffnungsvolle-botschaft%3Byoutube%3Bvideo%3B15541%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Drobin-williams%3Bspende%3Btod%3Bspende-vor-tod-an-essensausgabe%3Bgood-morning-vietnam%3Bder-club-der-toten-dichter%3Bschauspieler%3Bhollywood%3Bfilm%3Bkino%3Bstar%3Bfran-yeatts%3Bwest-seattle-food-bank%3Bwohlfahrt%3Baaron-ellis%3Brobin-williams-letzte-hoffnungsvolle-botschaft%3Byoutube%3Bvideo%3B15541%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><aside class="ad-feedad-article"></aside><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.unilad.co.uk/film-and-tv/robin-williams-made-secret-50k-food-bank-donation-before-his-tragic-death">unilad.co.uk</a></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2021-12-09T09:40:00+01:00">09.12.2021 09:40
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6CX" data-text="Unvergessener Robin Williams - Hohe Spende an Essensausgabe vor seinem Tod"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Unvergessener Robin Williams - Hohe Spende an Essensausgabe vor seinem Tod" data-url="https://www.mann.tv/film-tv/unvergessener-robin-williams-noch-vor-seinem-tod-spendete-er-hohe-summe-an-essensausgabe"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="15549" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/film-tv/matrix-resurrections-neuer-deutscher-trailer"><img src="/thumbs/article_picture/2021/w49/matrix4-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            Neuer deutscher Trailer zu &quot;Matrix Resurrections&quot; begeistert mit beeindruckenden Bildern
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/film-tv/old-film-kritik-verstoerend-spannender-mystery-horror"><img src="/thumbs/article_picture/2021/w49/old-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            Old – Film-Kritik: Verstörend spannender Mystery-Horror
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/film-tv/tv-total-grosse-aufregung-nach-gag-von-sebastian-pufpaff"><img src="/thumbs/teaser_compact/2021/w48/tvtotalgag-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">TV Total</span><span class="subheadline">Große Aufregung nach Gag von Sebastian Pufpaff</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/the-rock-hollywood-star-schenkt-marineveteran-seinen-pick-up"><img src="/thumbs/teaser_compact/2021/w48/rockfan-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">The Rock</span><span class="subheadline">Hollywood-Star schenkt Marineveteran seinen Pick-up</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/wegen-netflix-serie-squid-game-nordkorea-stellt-mann-vor-erschiessungskommando"><img src="/thumbs/teaser_compact/2021/w47/squid-game-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Wegen Netflix-Serie Squid Game</span><span class="subheadline">Nordkorea stellt Mann vor Erschießungskommando</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/men-s-ten-die-besten-mafia-filme-aller-zeiten"><img src="/thumbs/teaser_compact/2021/w49/menten-mafia-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Men’s Ten</span><span class="subheadline">Die besten Mafia-Filme aller Zeiten</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/die-besten-autofilme-aller-zeiten"><img src="/thumbs/teaser_compact/2021/w49/autofilme-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Men’s Ten</span><span class="subheadline">Die besten Autofilme aller Zeiten</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/texas-chainsaw-massacre-trailer-netflix"><img src="/thumbs/teaser_compact/2021/w49/texas-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Texas Chainsaw Massacre</span><span class="subheadline">Trailer zur Fortsetzung des Kulthorrors</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/sylvester-stallone-training-fuer-rocky-teil-2"><img src="/thumbs/teaser_compact/2021/w37/sly-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Seltene Aufnahmen</span><span class="subheadline">Stallone trainiert mit Bodybuilder-Legende für „Rocky II“</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/youtuber-mr-beast-stellt-squid-game-nach"><img src="/thumbs/teaser_compact/2021/w48/squidgame-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Mit Geldpreis</span><span class="subheadline">YouTuber Mr. Beast stellt Squid Game nach</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?23b6d87fb6"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?ec207d0ae5")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?14232a8040"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?4adbaafc11"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?a2935a0f1c"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?762c7c1ff8")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
