<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Mit stählerner Faust im Mediabook – Film-Tipp – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Mit stählerner Faust – Film-Tipp: Actionklassiker im Mediabook"><meta property="og:description" content="„Mit stählerner Faust“ – Film- Tipp – Er ist einer dieser unvergessenen Action-Heros, diese muskelbepackte Brüsseler Kampfmaschine. Sein Name ist Jean-Claude Van Damme, ein Mann, der sich bei seinen Fans in all den Jahren einen Namen gemacht hat. Er gehört definitiv zu jener Männerriege, die in einem Atemzug mit den 80ern oder Kampf- und Actionfilmen genannt wird. Einer seiner Action-Klassiker ist unbestritten „Mit stählerner Faust“ aus dem Jahre 1990."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2022/w34/faust-breit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2022/w34/faust-breit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2022/w34/faust-breit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2022-08-23T18:08:00+02:00"><meta property="article:modified_time" content="2022-08-23T18:19:57+02:00"><meta property="article:section" content="Entertainment &gt; Film &amp; TV"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="shortlink" type="text/html" href="https://mann.tv/a/78a"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?4b5b9725ef"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?2ebaabcb11"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?f5e80353c1"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?d794cbd707"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Das Online-Magazin für Männer",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"
  },
  "headline": "Mit stählerner Faust im Mediabook – Film-Tipp",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2022/w34/faust-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2022-08-23T18:08:00+02:00",
  "dateModified": "2022-08-23T18:19:57+02:00",
  "author": {
    "@type": "Person",
    "name": "Erik Rössler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "„Mit stählerner Faust“ – Film- Tipp – Er ist einer dieser unvergessenen Action-Heros, diese muskelbepackte Brüsseler Kampfmaschine. Sein Name ist Jean-Claude Van Damme, ein Mann, der sich bei seinen Fans in all den Jahren einen Namen gemacht hat. Er gehört definitiv zu jener Männerriege, die in einem Atemzug mit den 80ern oder Kampf- und Actionfilmen genannt wird. Einer seiner Action-Klassiker ist unbestritten „Mit stählerner Faust“ aus dem Jahre 1990."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?053e395053"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?2ba763ac92"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    "clientCountryCode": 'US',
    "keywords": "film-tipp,review,kritik,heimkino,home-entertainment,dvd,blu-ray,mediabook,capelight-pictures,mit-staehlerner-faust,actionklassiker-im-mediabook,jean-claude-van-damme,2-disc-limited-collector-s-edition,youtube,video,17176"
    ,
    "adsEnabled": true,
    "contentId": 17176,
    "contentType": "article",
    "topic": "film-tv",
    "authorId": 15,
    "nsfw": 0,
    "datePublish": "2022-08-23 18:08:00",
    "datePublishWeek": "2022w34",
    "title": "Mit st\u00e4hlerner Faust \u2013 Film-Tipp: Actionklassiker im Mediabook",
    "page": 1
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?9fd6287913"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?c52d0c052d"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'film-tipp;review;kritik;heimkino;home-entertainment;dvd;blu-ray;mediabook;capelight-pictures;mit-staehlerner-faust;actionklassiker-im-mediabook;jean-claude-van-damme;2-disc-limited-collector-s-edition;youtube;video;17176;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?83ebdab43b"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="MANN.TV – Das Online-Magazin für Männer"><img src="/theme/mtv-2016/images/logo-white.png?6b11a82b54" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?ce3003f719" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Film &amp; TV
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Mit stählerner Faust im Mediabook – Film-Tipp</h1></div><h2 class="title"><span class="page-headline area-color">Mit stählerner Faust – Film-Tipp</span><span class="page-subheadline">Actionklassiker im Mediabook</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2022/w34/faust-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/78a" data-text="Mit stählerner Faust – Film-Tipp - Actionklassiker im Mediabook"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Mit stählerner Faust – Film-Tipp - Actionklassiker im Mediabook" data-url="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">„Mit stählerner Faust“ – Film- Tipp – Er ist einer dieser unvergessenen Action-Heros, diese muskelbepackte Brüsseler Kampfmaschine. Sein Name ist Jean-Claude Van Damme, ein Mann, der sich bei seinen Fans in all den Jahren einen Namen gemacht hat. Er gehört definitiv zu jener Männerriege, die in einem Atemzug mit den 80ern oder Kampf- und Actionfilmen genannt wird. Einer seiner Action-Klassiker ist unbestritten „Mit stählerner Faust“ aus dem Jahre 1990.</p><p>Die Nummer mit dem Undercover-Cop, der im Knast eingeschleust auf seinen Erzfeind trifft, ist knallhart, mitrei&szlig;end und bietet aufw&uuml;hlende Action. Es ist vor allem einer der d&uuml;stersten Streifen mit Van Damme. Den bei den Fans so beliebten &bdquo;Mit st&auml;hlerner Faust&ldquo; gibt es nun f&uuml;r alle Heimkino-Freunde und Sammler in einem Mediabook als 2-Disc Limited Collector's Edition.</p><aside class="ad-feedad-article"></aside><p>Neben dem Film auf Blu-ray und DVD beinhaltet dieses Mediabook wie bei Capelight Pictures &uuml;blich ein 24-seitiges Booklet. Zudem gibt es tolles Bonusmaterial mit dem Audiokommentar von Regisseur Deran Sarafian, einem exklusiven Interview mit Cynthia Gibb sowie Interviews mit Patrick Kilpatrick und Art LaFleur. Nat&uuml;rlich d&uuml;rfen der originale US-Kinotrailer sowie der deutsche Kinotrailer nicht fehlen.</p><h2>Brutale Knast-Action</h2><p>F&uuml;r Fans ist dieses Mediabook daher ein mehr als guter Griff. Aber auch wer &bdquo;Mit st&auml;hlerner Faust&ldquo; nicht kennt, aber auf knallharte Action der 90er steht, wird hier gro&szlig;en Spa&szlig; finden k&ouml;nnen. Um euch den Streifen noch mal in Erinnerung zu rufen, nachfolgend der Plot von &bdquo;Mit st&auml;hlerner Faust&ldquo;: Im Mittelpunkt steht der Undercover-Cop Louis Burke. Sein neuester Auftrag ist zugleich der schwerste in seiner Polizisten-Laufbahn.</p><p>Er muss n&auml;mlich mysteri&ouml;se H&auml;ftlingsmorde aufkl&auml;ren. Daf&uuml;r mischt er sich undercover unter die H&auml;ftlinge im Hochsicherheitstrakt. Getarnt als Schwerverbrecher versucht er in einem Netz aus Korruption und Gewalt, Licht in die dunklen Machenschaften seiner Mitinsassen zu bringen. Dabei kommt er einem Verbrecherring auf die Spur, der vor nichts zur&uuml;ckschreckt. Jetzt wird es Zeit, aus dem Knast zu fliehen &ndash; doch ihm stellen sich Horden von schwerstkriminellen H&auml;ftlingen in den Weg. Und dann ist da noch Serienkiller &bdquo;The Sandman&ldquo;, der mit Louis Burke noch eine Rechnung offen hat.</p><aside class="ad-feedad-article"></aside><p><strong>&bdquo;Mit st&auml;hlerner Faust&ldquo; 2-Disc Limited Collector's Edition &ndash; Mediabook<br>
(Capelight Pictures) &ndash; V&Ouml;: 26. Aug. 22</strong></p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="oIDt7H15U3g" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dfilm-tipp%3Breview%3Bkritik%3Bheimkino%3Bhome-entertainment%3Bdvd%3Bblu-ray%3Bmediabook%3Bcapelight-pictures%3Bmit-staehlerner-faust%3Bactionklassiker-im-mediabook%3Bjean-claude-van-damme%3B2-disc-limited-collector-s-edition%3Byoutube%3Bvideo%3B17176%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dfilm-tipp%3Breview%3Bkritik%3Bheimkino%3Bhome-entertainment%3Bdvd%3Bblu-ray%3Bmediabook%3Bcapelight-pictures%3Bmit-staehlerner-faust%3Bactionklassiker-im-mediabook%3Bjean-claude-van-damme%3B2-disc-limited-collector-s-edition%3Byoutube%3Bvideo%3B17176%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure></section><section class="article-info"><address class="author">
                Autor: Erik Rössler
            </address><time class="date-published"
                  datetime="2022-08-23T18:08:00+02:00">23.08.2022 18:08
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/78a" data-text="Mit stählerner Faust – Film-Tipp - Actionklassiker im Mediabook"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Mit stählerner Faust – Film-Tipp - Actionklassiker im Mediabook" data-url="https://www.mann.tv/film-tv/mit-staehlerner-faust-film-tipp-actionklassiker-im-mediabook"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="15226" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><div class="OUTBRAIN" data-src="https://mann.tv/a/78a" data-widget-id="GS_1"></div><script async="async" data-src="//widgets.outbrain.com/outbrain.js" data-consent-requires="standard" data-consent-attr="src"></script></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/film-tv/klassiker-von-quentin-endlich-uncut-erhaeltlich"><img src="/thumbs/teaser_compact/2022/w16/dusktill-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Klassiker von Quentin Tarantino</span><span class="subheadline">Horrormeisterwerk endlich wieder Uncut erhältlich</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/netflix-neuauflage-macht-fans-wuetend"><img src="/thumbs/teaser_compact/2022/w33/spencerhill-neu-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Bud Spencer und Terence Hill</span><span class="subheadline">Bald auf Netflix – Neuauflage macht Fans wütend</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/mad-heidi-abgedrehter-splatter-kommt-ins-kino"><img src="/thumbs/teaser_compact/2022/w33/madheidi-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Mad Heidi</span><span class="subheadline">Abgedrehter Splatter-Horror kommt ins Kino</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/full-metal-jacket-die-bekannteste-ansprache-der-filmgeschichte"><img src="/thumbs/teaser_compact/2020/w45/full-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Full Metal Jacket</span><span class="subheadline">Die bekannteste Ansprache der Filmgeschichte</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/bibi-tina-kinder-rennen-veraengstigt-aus-kinovorstellung"><img src="/thumbs/teaser_compact/2022/w32/bibitina-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Bibi & Tina</span><span class="subheadline">Kinder rennen verängstigt aus Kinovorstellung</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/der-weisse-hai-trailer-zum-kino-re-release-des-film-klassikers"><img src="/thumbs/teaser_compact/2022/w32/jaws-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Der weiße Hai</span><span class="subheadline">Trailer zum Kino-Re-Release</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/film-fans-haben-gewaehlt-der-offiziell-beste-film-aller-zeiten"><img src="/thumbs/teaser_compact/2021/w14/verurteilten-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Film-Fans haben gewählt</span><span class="subheadline">Der offiziell beste Film aller Zeiten</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/ice-age-maskottchen-scrat-animationsstudio-hinter-filmreihe-macht-dicht"><img src="/thumbs/teaser_compact/2022/w15/scrat-finale-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">"Ice Age"-Maskottchen Scrat</span><span class="subheadline">Animationsstudio hinter Filmreihe macht dicht</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2022 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?f2ba107c14"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?305992dc64")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?bdf29b2d21"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?96a12b7c50"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?29fcfb3bba"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?731891b8cf")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
