<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "FR"} };</script><title>Kinotipp der Woche: Dune – bildgewaltiges Sci-Fi-Epos – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Kinotipp der Woche: Dune – bildgewaltiges Sci-Fi-Epos"><meta property="og:description" content="Dune: bildgewaltiges Sci-Fi-Epos – Kinotipp der Woche – Da ist er endlich, der heiß erwartete Sci-Fi-Blockbuster des Jahres 2021. Die Erwartungen an das Remake des legendären Sci-Fi-Kultfilms „Dune: Der Wüstenplanet“ von David Lynch aus dem Jahre 1984 waren im Vorfeld natürlich riesig. Schließlich zählt das Original mit Stars wie Kyle MacLachlan, Jürgen Prochnow, Sting, Patrick Stewart, Max von Sydow und Dean Stockwell zu den eindrucksvollsten Genrebeiträgen aller Zeiten. "><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w37/dune-breit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w37/dune-breit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w37/dune-breit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-09-16T17:20:00+02:00"><meta property="article:modified_time" content="2021-09-16T17:27:14+02:00"><meta property="article:section" content="Entertainment &gt; Film &amp; TV"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6s4"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?ad4d243288"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?d0f6c0d7b8"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?0c24a74982"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?2b1e6cd648"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"
  },
  "headline": "Kinotipp der Woche: Dune – bildgewaltiges Sci-Fi-Epos",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w37/dune-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-09-16T17:20:00+02:00",
  "dateModified": "2021-09-16T17:27:14+02:00",
  "author": {
    "@type": "Person",
    "name": "Erik Rössler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Dune: bildgewaltiges Sci-Fi-Epos – Kinotipp der Woche – Da ist er endlich, der heiß erwartete Sci-Fi-Blockbuster des Jahres 2021. Die Erwartungen an das Remake des legendären Sci-Fi-Kultfilms „Dune: Der Wüstenplanet“ von David Lynch aus dem Jahre 1984 waren im Vorfeld natürlich riesig. Schließlich zählt das Original mit Stars wie Kyle MacLachlan, Jürgen Prochnow, Sting, Patrick Stewart, Max von Sydow und Dean Stockwell zu den eindrucksvollsten Genrebeiträgen aller Zeiten. "
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?b5beedc679"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?f039efe5cc"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'FR',
    'keywords': 'kinotipp-der-woche,kritik,kinokritik,review,dune,sci-fi-epos,science-fiction,abenteuer,kino,film,youtube,video,neuauflage,remake,denis-villeneuve,david-lynch,frank-herbert,rebecca-ferguson,josh-brolin,stellan-skarsgaard,charlotte-rampling,jason-momoa,javier-bardem,dave-bautista,timothee-chalamet,14908'
    ,
    'adsEnabled': true,
    'contentId': 14908,
    'contentType': 'article',
    'topic': 'film-tv',
    'authorId': 15,
    'nsfw': 0,
    'datePublish': '2021-09-16 17:20:00',
    'datePublishWeek': '2021w37'
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?1eee685863"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?3fa8c51e47"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'kinotipp-der-woche;kritik;kinokritik;review;dune;sci-fi-epos;science-fiction;abenteuer;kino;film;youtube;video;neuauflage;remake;denis-villeneuve;david-lynch;frank-herbert;rebecca-ferguson;josh-brolin;stellan-skarsgaard;charlotte-rampling;jason-momoa;javier-bardem;dave-bautista;timothee-chalamet;14908;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?752c1a881a"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?7ca5a80785" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?d216109c07" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Film &amp; TV
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Kinotipp der Woche: Dune – bildgewaltiges Sci-Fi-Epos</h1></div><h2 class="title"><span class="page-headline area-color">Kinotipp der Woche</span><span class="page-subheadline">Dune – bildgewaltiges Sci-Fi-Epos</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w37/dune-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6s4" data-text="Kinotipp der Woche - Dune – bildgewaltiges Sci-Fi-Epos"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Kinotipp der Woche - Dune – bildgewaltiges Sci-Fi-Epos" data-url="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Dune: bildgewaltiges Sci-Fi-Epos – Kinotipp der Woche – Da ist er endlich, der heiß erwartete Sci-Fi-Blockbuster des Jahres 2021. Die Erwartungen an das Remake des legendären Sci-Fi-Kultfilms „Dune: Der Wüstenplanet“ von David Lynch aus dem Jahre 1984 waren im Vorfeld natürlich riesig. Schließlich zählt das Original mit Stars wie Kyle MacLachlan, Jürgen Prochnow, Sting, Patrick Stewart, Max von Sydow und Dean Stockwell zu den eindrucksvollsten Genrebeiträgen aller Zeiten.</p><p>Da sich aber kein Geringer als Filmemacher Denis Villeneuve der Neuauflage angenommen hatte, der bereits mit &bdquo;Arrival&ldquo; oder &bdquo;Blade Runner 2049&ldquo; die Zuschauerschaft beeindruckte, war zumindest die Basis f&uuml;r ein bildgewaltiges Fest gelegt. Wir haben uns &bdquo;Dune&ldquo; angesehen und verraten euch, ob das Remake den hohen Erwartungen gerecht werden kann.</p><aside class="ad-feedad-article"></aside><h2>Darum geht&rsquo;s:</h2><p>&bdquo;Dune&ldquo; entf&uuml;hrt in eine ferne Zukunft. In dieser hat die Menschheit das Universum erobert. Allerdings teilen sich dort rivalisierende Adelsh&auml;user die Macht, die einem Imperator unterstehen. Das sorgt nat&uuml;rlich f&uuml;r reichlich Diskrepanzen untereinander. Erst recht, als der Imperator den d&uuml;steren Harkonnen die Verwaltung &uuml;ber den W&uuml;stenplaneten Arrakis entrei&szlig;t und diese dem Haus Atreides &uuml;bergibt.</p><p>Der W&uuml;stenplanet Arrakis, auch Dune genannt, steht hierbei im besonderen Fokus, da dort die wertvolle Ressource Spice gewonnen wird. Das Spice wird hierbei nicht nur dringend als Substanz f&uuml;r die Raumfahrt ben&ouml;tigt, auch ist es eine Art Wunderdroge mit lebensverl&auml;ngernder und telepathischer Wirkung. W&auml;hrend die Harkonnen auf Arrakis aus Profitgier eine Schreckensherrschaft aus&uuml;bten, will Herzog Leto Atreides einen zur&uuml;ckhaltenden Weg einschlagen.</p><p>Letos Sohn Paul will indes noch weiter gehen und das geknechtete W&uuml;stenvolk der Fremen befreien. Zudem lassen Paul mysteri&ouml;se Tr&auml;ume und Vorahnungen ihn nicht nur mit seiner Rolle in der Erbfolge hadern, sondern zudem den Imperialismus aller Adelsh&auml;user infrage stellen. Als dann noch finstere M&auml;chte die Kontrolle &uuml;ber das kostbare Spice an sich rei&szlig;en wollen, entbrennt ein erbitterter Kampf, den nur diejenigen &uuml;berleben werden, die ihre eigenen &Auml;ngste besiegen.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="NHMCcXjD7Ak" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dkinotipp-der-woche%3Bkritik%3Bkinokritik%3Breview%3Bdune%3Bsci-fi-epos%3Bscience-fiction%3Babenteuer%3Bkino%3Bfilm%3Byoutube%3Bvideo%3Bneuauflage%3Bremake%3Bdenis-villeneuve%3Bdavid-lynch%3Bfrank-herbert%3Brebecca-ferguson%3Bjosh-brolin%3Bstellan-skarsgaard%3Bcharlotte-rampling%3Bjason-momoa%3Bjavier-bardem%3Bdave-bautista%3Btimothee-chalamet%3B14908%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dkinotipp-der-woche%3Bkritik%3Bkinokritik%3Breview%3Bdune%3Bsci-fi-epos%3Bscience-fiction%3Babenteuer%3Bkino%3Bfilm%3Byoutube%3Bvideo%3Bneuauflage%3Bremake%3Bdenis-villeneuve%3Bdavid-lynch%3Bfrank-herbert%3Brebecca-ferguson%3Bjosh-brolin%3Bstellan-skarsgaard%3Bcharlotte-rampling%3Bjason-momoa%3Bjavier-bardem%3Bdave-bautista%3Btimothee-chalamet%3B14908%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><aside class="ad-feedad-article"></aside><h2>Das ist gut/Das ist schlecht:</h2><p>Auch wenn David Lynchs Sci-Fi-Epos kein Erfolg an den Kinokassen war, so wurde &bdquo;Dune&ldquo; gerade in den Jahren danach zu einem Genrekulthit. Als Vorlage diente damals wie auch heute das Magnum Opus von Fantasy- und Science-Fiction-Autor Frank Herbert. Schon damals galt sein 800 Seiten starker Roman als unverfilmbar &ndash; und doch wagte sich David Lynch dort heran, was nicht ohne Kritik blieb.</p><p>Anders als damals schafft es dieses Mal Denis Villeneuve, eine viel gradlinigere Geschichte daraus zu machen, die sich auf eine Spielzeit von stolzen 155 Minuten erstreckt. Dabei wird man pr&auml;chtig durch die Villeneuve-typische visuelle gigantische und vor allem m&auml;chtige Welt von &bdquo;Dune&ldquo; gezogen, die noch mal weitaus beeindruckender ist als jene im Original. Dazu kommt diese unglaublich dichte, teils d&uuml;stere und schwere Atmosph&auml;re, die erschaffen wurde.</p><h2>Kein Sci-Fi-Actioner, sondern intensives und brutales Abenteuer</h2><p>Dieser visuelle Traum fesselt, auch wenn das Erz&auml;hltempo zwischenzeitlich ziemlich langsam vonstattengeht. Aber &bdquo;Dune&ldquo; ist eben kein Sci-Fi-Actioner, sondern ein brutales Abenteuer, das die ruhigen Phasen braucht, um sich zu entfalten. Hierbei zeigt sich auch Villeneuve brillantes Handling mit seiner Version der Geschichte, indem er geschickt die vielen Handlungsstr&auml;nge miteinander zu einem gro&szlig;en Ganzen verwebt.</p><aside class="ad-feedad-article"></aside><p>Wohlgemerkt, ohne zu verwirren oder unn&ouml;tige L&auml;ngen in den Film zu bringen. Ebenfalls extrem stark ist der Score zu diesem Sci-Fi-Epos von Mastermind Hans Zimmer, der vor allem die Bildgewalt pr&auml;chtig unterst&uuml;tzt und eine extreme Intensit&auml;t und Emotionalit&auml;t erschafft. Nicht weniger gef&auml;llt der namhafte Cast, der wirklich bis in die kleinste Nebenrolle perfekt besetzt wurde.</p><h2>Bis in die kleinste Nebenrolle perfekt besetzt</h2><p>So findet sich von Rebecca Ferguson, Oscar Isaac, Josh Brolin, Stellan Skarsg&aring;rd &uuml;ber Charlotte Rampling und Jason Momoa bis hin zu Javier Bardem eine ganze Amada an Hollywood-Stars vor der Kamera wieder. Allen voran sind es aber Timoth&eacute;e Chalamet als Paul Atreides sowie Dave Bautista als brutaler Harkonnen, die in besonderer Erinnerung bleiben.</p><p>Das Einzige was eher etwas unbefriedigend anmutet, auch wenn es aufgrund der Plottiefe n&ouml;tig ist: Dass man &bdquo;Dune&ldquo; in der Mitte geteilt hat. Denn es wird einen zweiten Teil geben &ndash; und deshalb hat man hier noch kein gro&szlig;es Finale, das man sich bei einem derartigen Epos w&uuml;nscht. Davon abgesehen &uuml;berzeugt &bdquo;Dune&ldquo; aber auf ganzer Linie und bleibt vor allem noch lange nach dem Abspann im Kopf.</p><p><strong>Fazit: Auf den Eingangsgedanken, ob das &bdquo;Dune&ldquo;-Remake die hohen Erwartungen erf&uuml;llen kann, kann man schlussendlich nur mit einem gro&szlig;en &bdquo;Ja&ldquo; antworten. Denn dieser Film ist das erhoffte Sci-Fi-Epos geworden. Eines, das Denis Villeneuve zu einem bildgewaltigen Monster aufgezogen hat, das sich mit beeindruckenden Bildern in die K&ouml;pfe frisst und mit einer ganz starken Intensit&auml;t sowie Atmosph&auml;re in diese fantastische &bdquo;Dune&ldquo;-Welt zieht.</strong></p><aside class="ad-feedad-article"></aside><p><strong>So geht Kino, das einfach f&uuml;r die gro&szlig;e Leinwand gemacht ist. Irgendwie ist es wie eine Mischung aus &bdquo;Star Wars&ldquo; und &bdquo;Game of Thrones&ldquo;, auch wenn &bdquo;Dune&ldquo; letztendlich nichts mit beidem zu tun hat. Dieser Film ist ein echter Villeneuve, was auch bedeutet, dass der visuell bombastische Science-Fiction-Traum das Oberst&uuml;bchen der Zuschauer ordentlich beansprucht.</strong></p><p><strong>Jetzt w&uuml;nscht man sich eigentlich nur noch den zweiten Teil so schnell wie m&ouml;glich herbei, um das Epos in seiner vollen Pracht feiern zu k&ouml;nnen.</strong></p></section><section class="article-info"><address class="author">
                Autor: Erik Rössler
            </address><time class="date-published"
                  datetime="2021-09-16T17:20:00+02:00">16.09.2021 17:20
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6s4" data-text="Kinotipp der Woche - Dune – bildgewaltiges Sci-Fi-Epos"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Kinotipp der Woche - Dune – bildgewaltiges Sci-Fi-Epos" data-url="https://www.mann.tv/film-tv/kinotipp-der-woche-dune-bildgewaltiges-sci-fi-epos"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="14855" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/film-tv/kinotipp-der-woche-terminator-dark-fate"><img src="/thumbs/article_picture/mtv-platzhalter-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Kinotipp der Woche: Terminator: Dark Fate
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/film-tv/kinotipp-der-woche-angel-has-fallen"><img src="/thumbs/article_picture/mtv-platzhalter-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: &#039;Angel has Fallen&#039; – perfektes Action-Kino mit Gerard Butler
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/film-tv/armin-laschet-interview-mit-kinderreportern-wird-zum-debakel"><img src="/thumbs/teaser_compact/2021/w37/laschet-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Armin Laschet:</span><span class="subheadline">Interview mit Kinderreportern wird zum Debakel</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/kultfilme-von-damals-interceptor-1986"><img src="/thumbs/teaser_compact/2020/w29/trailer-interceptor-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Film-Trailer von damals</span><span class="subheadline">#26 Interceptor (1986)</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/szene-aus-komoedien-klassiker-louis-de-funes-muskatnuss"><img src="/thumbs/teaser_compact/2020/w31/muskat-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Video-Klassiker</span><span class="subheadline">Louis de Funès – Muskatnuss, Herr Mueller!</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/band-of-brothers-fortsetzung-schon-im-naechsten-jahr"><img src="/thumbs/teaser_compact/2021/w36/bandofbrothers-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Band of Brothers</span><span class="subheadline">Fortsetzung schon im nächsten Jahr</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/expendables-4-sylvester-stallone-holt-naechsten-star-an-bord"><img src="/thumbs/teaser_compact/2021/w37/expendables-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Expendables 4</span><span class="subheadline">Sylvester Stallone holt nächsten Star an Bord</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/rocky-und-drago-kommentieren"><img src="/thumbs/teaser_compact/2021/w06/sly-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Rückblick auf Rocky IV</span><span class="subheadline">Stallone und Lundgren kommentieren Endkampf</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/matrix-resurrections-erster-trailer-zum-heiss-erwarteten-4-teil"><img src="/thumbs/teaser_compact/2021/w36/matrix4nei-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Matrix Resurrections</span><span class="subheadline">Erster Trailer zum heiß erwarteten 4. Teil</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/beverly-hills-cop-4-arbeiten-fertig"><img src="/thumbs/teaser_compact/2021/w36/beverlyhill-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Beverly Hills Cop 4</span><span class="subheadline">Drehbuch für Netflix wohl fertig</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?7f2efeecaf"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?6a8047cc4a")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?3f3c87f7ac"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?ec37bcfb23"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?3772435881"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?bd41e8428d")
    });
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68fc40223f8359eb","version":"2021.8.1","si":10}'></script>
</body>
<!--doubleplusgood-->
</html>
