<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Joker – Film-Kritik – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Joker – Film-Kritik: Der preisgekrönte Wahnsinn fürs Heimkino"><meta property="og:description" content="„Joker“ – Film-Kritik – Dieser einzigartige Super-Schurke hat uns nicht nur in den DC Comics begeistert. Spätestens Jack Nicholson in Tim Burtons Kinofilm „Batman“ und noch mehr Heath Ledger Jahre später in Christopher Nolans „The Dark Knight“, haben der Welt diesen schauspielerisch nicht einfach zu greifenden Charakter des Jokers nähergebracht. Da war es kein Leichtes, diese hohen Messlatten noch einmal zu erreichen. Doch Joaquin Phoenix setzt da tatsächlich noch mal einen drauf und erhielt dafür zurecht den Oscar als bester Darsteller."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w11/joker-breit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w11/joker-breit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w11/joker-breit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-03-12T11:11:00+01:00"><meta property="article:modified_time" content="2020-03-12T11:45:09+01:00"><meta property="article:section" content="Entertainment &gt; Film &amp; TV"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5vo"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?b282695baa"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?988ddbf8f8"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?da854e37ab"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?8379f4b354"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"
  },
  "headline": "Joker – Film-Kritik",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w11/joker-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-03-12T11:11:00+01:00",
  "dateModified": "2020-03-12T11:45:09+01:00",
  "author": {
    "@type": "Person",
    "name": "Erik Rössler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "„Joker“ – Film-Kritik – Dieser einzigartige Super-Schurke hat uns nicht nur in den DC Comics begeistert. Spätestens Jack Nicholson in Tim Burtons Kinofilm „Batman“ und noch mehr Heath Ledger Jahre später in Christopher Nolans „The Dark Knight“, haben der Welt diesen schauspielerisch nicht einfach zu greifenden Charakter des Jokers nähergebracht. Da war es kein Leichtes, diese hohen Messlatten noch einmal zu erreichen. Doch Joaquin Phoenix setzt da tatsächlich noch mal einen drauf und erhielt dafür zurecht den Oscar als bester Darsteller."
}
</script><script src="/theme/mtv-2016/build/js/consent/oilstub.1.3.5-RELEASE.min.js?39f538e22e"></script><script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings_purposes_default": true,
        "publicPath": "/theme/mtv-2016/build/js/consent",
        "theme": "light",
        "timeout": 0,
                    "advanced_settings": true,
            "locale_url": "/theme/mtv-2016/build/js/consent/oiljs-locale-full.json?f2ceda3997"}
</script><script src="/theme/mtv-2016/build/js/consent/oil.1.3.5-RELEASE.min.js?a3e23f6ee6"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?522a64d58d"></script><script>
    var __consent_config = {};
    __consent_config.debug = true;
    AS_OIL.verboseModeOn();
    var __consent = new Consent(new Consent_OilJS({scrolllock: false}), __consent_config);

    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });

    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'youtube,video,trailer,clip,film,dvd,blu-ray,blockbuster,kritik,review,tipps,film-kritik,joker,heimkino,home-entertainment,joaquin-phoenix,oscars,todd-phillips,psychodrama,arthur-fleck,batman,dc-comics,jack-nicholson,heath-ledger,warner-home-video,11737'
    ,
    'adsEnabled': true,
    'contentId': 11737,
    'contentType': 'article',
    'topic': 'film-tv',
    'authorId': 15,
    'nsfw': 0,
    'datePublish': '2020-03-12 11:11:00',
    'datePublishWeek': '2020w11'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitragentertainment'}
            ,
    'trackingOEWA': {'st': 'at_w_tvmann', 'cp': 'RedCont\/KulturUndFreizeit\/FilmUndTV'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?7079cb896d"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?8486013ee5"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json">
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'youtube;video;trailer;clip;film;dvd;blu-ray;blockbuster;kritik;review;tipps;film-kritik;joker;heimkino;home-entertainment;joaquin-phoenix;oscars;todd-phillips;psychodrama;arthur-fleck;batman;dc-comics;jack-nicholson;heath-ledger;warner-home-video;11737;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?05d4987905"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?9ae8643373" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?3e30d9a717" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Film &amp; TV
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Joker – Film-Kritik</h1></div><h2 class="title"><span class="page-headline area-color">Joker – Film-Kritik</span><span class="page-subheadline">Der preisgekrönte Wahnsinn fürs Heimkino</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w11/joker-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5vo" data-text="Joker – Film-Kritik - Der preisgekrönte Wahnsinn fürs Heimkino"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Joker – Film-Kritik - Der preisgekrönte Wahnsinn fürs Heimkino" data-url="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">„Joker“ – Film-Kritik – Dieser einzigartige Super-Schurke hat uns nicht nur in den DC Comics begeistert. Spätestens Jack Nicholson in Tim Burtons Kinofilm „Batman“ und noch mehr Heath Ledger Jahre später in Christopher Nolans „The Dark Knight“, haben der Welt diesen schauspielerisch nicht einfach zu greifenden Charakter des Jokers nähergebracht. Da war es kein Leichtes, diese hohen Messlatten noch einmal zu erreichen. Doch Joaquin Phoenix setzt da tatsächlich noch mal einen drauf und erhielt dafür zurecht den Oscar als bester Darsteller.</p><p>Nun gibt es dieses wahnsinnige Meisterwerk endlich auch f&uuml;r das Heimkino auf Blu-ray und DVD. Der d&uuml;stere Mix aus Gewaltdrama sowie verst&ouml;render Charakterstudie von Regisseur Todd Phillips erz&auml;hlt die Ursprungsgeschichte des ber&uuml;hmt-ber&uuml;chtigten DC-Schurken. Es ist ein Psychodrama rund um Arthur Fleck, das einen Mann zeigt, der darum k&auml;mpft, in Gothams zerr&uuml;tteter Gesellschaft seinen Weg zu finden. Sehns&uuml;chtig danach, das Gl&uuml;ck auf seine Seite zu ziehen, versucht er sich als Stand-up-Comedian.</p><aside class="ad-feedad-article"></aside><p>Doch rasch findet er heraus, dass jeder Scherz stets auf seine Kosten zu gehen scheint. Eine d&uuml;stere, gleichnishafte Charakterstudie, in der Arthur &ndash; gefangen in einer Abw&auml;rtsspirale aus Gleichg&uuml;ltigkeit, Grausamkeit und letztlich Verrat &ndash; eine Fehlentscheidung nach der anderen trifft, die zu einer Kettenreaktion von eskalierenden Ereignissen f&uuml;hren. Wir feiern Arthur Fleck alias The Joker &ndash; und seinen gro&szlig;en 122-min&uuml;tigen Auftritt voller Drama, Psychopathie, Tragik, Trauer, Wut, Zynismus und Gewalt.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="A_EfIIde4Mg" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dyoutube%3Bvideo%3Btrailer%3Bclip%3Bfilm%3Bdvd%3Bblu-ray%3Bblockbuster%3Bkritik%3Breview%3Btipps%3Bfilm-kritik%3Bjoker%3Bheimkino%3Bhome-entertainment%3Bjoaquin-phoenix%3Boscars%3Btodd-phillips%3Bpsychodrama%3Barthur-fleck%3Bbatman%3Bdc-comics%3Bjack-nicholson%3Bheath-ledger%3Bwarner-home-video%3B11737%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dyoutube%3Bvideo%3Btrailer%3Bclip%3Bfilm%3Bdvd%3Bblu-ray%3Bblockbuster%3Bkritik%3Breview%3Btipps%3Bfilm-kritik%3Bjoker%3Bheimkino%3Bhome-entertainment%3Bjoaquin-phoenix%3Boscars%3Btodd-phillips%3Bpsychodrama%3Barthur-fleck%3Bbatman%3Bdc-comics%3Bjack-nicholson%3Bheath-ledger%3Bwarner-home-video%3B11737%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;r=__timestamp__" data-ivw="gamewelt" data-clicktracking="true"></figure><p>Ja, &bdquo;Joker&ldquo; ist ein filmisches Meisterwerk &ndash; alleine schon wegen der ph&auml;nomenalen Performance von Joaquin Phoenix. Phoenix galt schon immer als Charakterschauspieler und stand seit jeher viel zu wenig im Mittelpunkt &ndash; und dies trotz seiner herausragenden Schauspielleistungen. Doch dieses Mal konnte keiner wegsehen. Er spielt den Joker mit solch einer furchteinfl&ouml;&szlig;enden Hingabe und beeindruckenden Authentizit&auml;t, dass einem eine G&auml;nsehaut den R&uuml;cken herunter wandert.</p><p>Der sichtlich ausgemergelte Phoenix geht voll in der Rolle auf und man kauft ihm jede Gestik, Mimik und jedes gesprochene Wort ab. Alleine die Szene, in der Arthur Fleck am Schminktisch sitzt oder jene, in der er geisteskrank lachend durch die Szenerie wackelt &ndash; &bdquo;Wahnsinn&ldquo; pur. &bdquo;Joker&ldquo; ist eine der besten Comic-Inszenierungen &uuml;berhaupt, vor allem, weil der Film &uuml;berhaupt nicht wie eine solche wirkt.</p><aside class="ad-feedad-article"></aside><p>Ein Lob ergeht auch an Regisseur Todd Phillips f&uuml;r diesen Mut, einen Superb&ouml;sewicht in dieser ungesch&ouml;nten, furchtbar d&uuml;steren, depressiven sowie gewaltt&auml;tigen Art auf die Leinwand zu bringen. Stark auch die Kameraarbeit und diese Kulissen, die mit ihren fahlen Farben die passende Stimmung in den Streifen bekommen. Auch, dass man aus der Perspektive des Jokers dessen Vorgeschichte erz&auml;hlt, ist eine tolle Entscheidung.</p><p>Dar&uuml;ber hinaus gibt es pointierte Bez&uuml;ge zu &bdquo;Batman&ldquo; &ndash; vor allem beim gro&szlig;en, extrem gelungenen Finale des Films. Alles in allem ist &bdquo;Joker&ldquo; ein erschreckend verst&ouml;rendes Psychogramm, das den Blick freigibt auf die &uuml;beraus geschundene Psyche von Arthur Fleck. Mit diesem Film bildet Joaquin Phoenix ab sofort mit Heath Ledger und Jack Nicholson das diabolische Joker-Meistertrio. Wir ziehen den Hut!</p><p><strong>Joker (Warner Home Video) V&Ouml;: 12. M&auml;rz 2020</strong></p><p class="article-source"></p></section><section class="article-info"><address class="author">
                Autor: Erik Rössler
            </address><time class="date-published"
                  datetime="2020-03-12T11:11:00+01:00">12.03.2020 11:11
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5vo" data-text="Joker – Film-Kritik - Der preisgekrönte Wahnsinn fürs Heimkino"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Joker – Film-Kritik - Der preisgekrönte Wahnsinn fürs Heimkino" data-url="https://www.mann.tv/film-tv/joker-film-kritik-der-preisgekroente-wahnsinn-fuers-heimkino"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="11708" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/film-tv/the-last-of-us-hbo-plant-tv-serie-zum-ueberlebenshorror"><img src="/thumbs/article_picture/2020/w10/lastofus-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: &#039;The Last of Us&#039; – Playstation-Mega-Hit erhält eigene TV-Serie!
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/film-tv/scooby-trailer-zum-animations-abenteuer-mit-scooby-doo"><img src="/thumbs/article_picture/2020/w11/scooby-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Scooby-Doo kehrt zurück! Trailer zum neuen Animations-Kinohit mit durchgeknalltem Humor
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/film-tv/greyhound-u-boot-thriller-im-zweiten-weltkrieg-mit-tom-hanks"><img src="/thumbs/teaser_compact/2020/w10/greyhound-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Greyhound</span><span class="subheadline">U-Boot-Thriller im Zweiten Weltkrieg mit Tom Hanks</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/m-a-s-k-kinofilm-zur-kult-trickserie-kommt"><img src="/thumbs/teaser_compact/2020/w10/mask-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">M.A.S.K.</span><span class="subheadline">Kinofilm zur Kult-Trickserie kommt</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/masters-of-the-universe-netflix-serie-erhaelt-mega-besetzung"><img src="/thumbs/teaser_compact/2020/w10/heman-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Masters of the Universe</span><span class="subheadline">Netflix-Serie erhält Mega-Besetzung</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/the-last-of-us-hbo-plant-tv-serie-zum-ueberlebenshorror"><img src="/thumbs/teaser_compact/2020/w10/lastofus-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">The Last of Us</span><span class="subheadline">TV-Serie zum Überlebens-Horror kommt</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/formula-1-drive-to-survive-trailer-zu-staffel-2-der-motorsport-dokuserie"><img src="/thumbs/teaser_compact/2020/w09/formula-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Formula 1: Drive To Survive</span><span class="subheadline">Trailer zu Staffel 2 der Motorsport-Dokuserie</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/scooby-trailer-zum-animations-abenteuer-mit-scooby-doo"><img src="/thumbs/teaser_compact/2020/w11/scooby-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Scooby!</span><span class="subheadline">Trailer zum Animations-Abenteuer mit Scooby-Doo</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/candyman-erster-trailer-zum-remake-des-horror-klassikers"><img src="/thumbs/teaser_compact/2020/w09/candyman-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Candyman</span><span class="subheadline">Erster Trailer zum Remake des Horror-Klassikers</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/dreamkatcher-das-boese-treibt-im-horror-trailer-sein-unwesen"><img src="/thumbs/teaser_compact/2020/w08/dream-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Dreamkatcher</span><span class="subheadline">Das Böse treibt im Horror-Trailer sein Unwesen</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?a4b0b20a5b"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?a30a3f66b9")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?d2ef3a13fa"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?73a226ef7f"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-03-12 17:53:03", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?f884c79014")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
