<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Furchterregender Trailer zum neuen Horror-Hit &quot;Dont’t Breathe 2&quot; – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Furchterregender Trailer zum neuen Horror-Hit &quot;Dont’t Breathe 2&quot;"><meta property="og:description" content="Dont’t Breathe 2: Im neuen Trailer wird es düster – Wenn ein Unternehmen, das Filme produziert, seinen Trailer mit den Begriffen „Dark AF Restricted“ belegt, kann man sich vorstellen, dass es hart wird. Kein Wunder, geht es hier doch um „Dont’t Breathe 2“, den Nachfolger des Thrillers „Dont’t Breathe“. Wer den gesehen hat, weiß: Gegenspieler Norman Nordstrom ist kein harmloser, blinder alter Mann, mit dem man umspringen kann, wie man will. Das zeigt dieser Trailer besonders drastisch."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w31/dontbreathe2-fb3.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w31/dontbreathe2-fb3.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w31/dontbreathe2-fb3.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-08-05T18:42:00+02:00"><meta property="article:modified_time" content="2021-08-05T15:33:29+02:00"><meta property="article:section" content="Entertainment &gt; Film &amp; TV"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><link rel="amphtml" href="https://m.mann.tv/amp/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><link rel="shortlink" type="text/html" href="https://mann.tv/a/6mQ"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?0334be6f7b"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?b66606605d"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?41696c3959"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?e664de50fb"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/entertainment",
      "name": "Entertainment",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"
  },
  "headline": "Furchterregender Trailer zum neuen Horror-Hit &quot;Dont’t Breathe 2&quot;",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w31/dontbreathe2-breit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-08-05T18:42:00+02:00",
  "dateModified": "2021-08-05T15:33:29+02:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Dont’t Breathe 2: Im neuen Trailer wird es düster – Wenn ein Unternehmen, das Filme produziert, seinen Trailer mit den Begriffen „Dark AF Restricted“ belegt, kann man sich vorstellen, dass es hart wird. Kein Wunder, geht es hier doch um „Dont’t Breathe 2“, den Nachfolger des Thrillers „Dont’t Breathe“. Wer den gesehen hat, weiß: Gegenspieler Norman Nordstrom ist kein harmloser, blinder alter Mann, mit dem man umspringen kann, wie man will. Das zeigt dieser Trailer besonders drastisch."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?cc2626ffa4"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?187e7417c7"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'dont-t-breathe-2,dark-af-restricted,thriller,kino,film,trailer,youtube,video,sony-pictures,rodo-sayagues,fede-alvarez,sam-raimi,rachedrama,stephen-lang,14606'
    ,
    'adsEnabled': true,
    'contentId': 14606,
    'contentType': 'article',
    'topic': 'film-tv',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2021-08-05 18:42:00',
    'datePublishWeek': '2021w31'
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?8d344da18d"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?0c159a7792"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727182,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'dont-t-breathe-2;dark-af-restricted;thriller;kino;film;trailer;youtube;video;sony-pictures;rodo-sayagues;fede-alvarez;sam-raimi;rachedrama;stephen-lang;14606;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?efecd39f54"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester">
</head>
<body class="entertainment mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?0bd0c7e55e" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?5292f985d0" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/entertainment">Entertainment</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Film &amp; TV
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Furchterregender Trailer zum neuen Horror-Hit &quot;Dont’t Breathe 2&quot;</h1></div><h2 class="title"><span class="page-headline area-color">Dont’t Breathe 2</span><span class="page-subheadline">Im neuen Trailer wird es düster</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w31/dontbreathe2-breit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6mQ" data-text="Dont’t Breathe 2 - Im neuen Trailer wird es düster"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Dont’t Breathe 2 - Im neuen Trailer wird es düster" data-url="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Dont’t Breathe 2: Im neuen Trailer wird es düster – Wenn ein Unternehmen, das Filme produziert, seinen Trailer mit den Begriffen „Dark AF Restricted“ belegt, kann man sich vorstellen, dass es hart wird. Kein Wunder, geht es hier doch um „Dont’t Breathe 2“, den Nachfolger des Thrillers „Dont’t Breathe“. Wer den gesehen hat, weiß: Gegenspieler Norman Nordstrom ist kein harmloser, blinder alter Mann, mit dem man umspringen kann, wie man will. Das zeigt dieser Trailer besonders drastisch.</p><p>&bdquo;Dark AF Restricted&ldquo; &ndash; ergo: Ein Trailer, der Kindern nicht zug&auml;nglich gemacht werden sollte, und der dunkel &bdquo;wie Sau&ldquo; ist. So dunkel wie das Leben, in dem Norman Nordstrom (wieder verk&ouml;rpert von Stephen Lang) gefangen ist, und zwar nicht nur wegen seines fehlenden Augenlichts: Der blinde Armeeveteran hatte kein leichtes Leben, hat aber im ersten Film vor &bdquo;Dont&rsquo;t Breathe 2&ldquo; auch selbst Dreck am Stecken.</p><aside class="ad-feedad-article"></aside><h2>Vom B&ouml;sewicht zum Antihelden</h2><p>Den wollen wir an dieser Stelle nicht spoilern, falls ihr Teil 1 noch sehen wollt. Nur so viel, um diesen Mann zu verstehen: Im ersten Teil nannte man ihn nur &bdquo;Der blinde Mann&ldquo; und eine Gruppe junger Leute dachte, er sei ein leichtes Ziel f&uuml;r einen &Uuml;berfall &ndash; suchte sich damit aber den Falschen aus. In &bdquo;Dont&rsquo;t Breathe 2&ldquo; ist Norman Nordstrom zur&uuml;ck und die Handlung spielt Jahre nach diesem schicksalshaften Einbruch in seinem Haus.</p><p>Er ist noch einsamer geworden, lebt noch zur&uuml;ckgezogener &ndash; doch seine S&uuml;nden verfolgen ihn. Er k&uuml;mmert sich um ein M&auml;dchen und dessen Mutter, gibt der Kleinen viel von seinen Talenten in Sachen Wahrnehmung und Heimlichkeit mit &ndash; Skills, die sie braucht, denn Verbrecher nehmen sich des M&auml;dchens und seiner Mutter an. Nun erpressen sie &bdquo;Den blinden Mann&ldquo; &ndash; und begehen damit einen t&ouml;dlichen Fehler &hellip;</p><h2>Federf&uuml;hrende des ersten Teils</h2><p>F&uuml;r &bdquo;Dont&rsquo;t Breathe 2&ldquo; ist das Team aus Rodo Sayagues sowie dem Regisseur des Erstlings, Fede Alvarez (&bdquo;Evil Dead&rdquo;), zur&uuml;ckgekehrt, wobei Sayagues diesmal Regie f&uuml;hrte und das Drehbuch gemeinsam mit Alvarez schrieb. Als Produzent war auch Horror-Papst Sam Raimi mit im Boot. Vorzeichen, die auf einen spannenden Mix aus Trailer und Rachedrama schlie&szlig;en lassen. &bdquo;Dont&rsquo;t Breathe 2&ldquo; l&auml;uft ab dem 9. September in den Kinos an.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="dCDLPlZAoeY" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Ddont-t-breathe-2%3Bdark-af-restricted%3Bthriller%3Bkino%3Bfilm%3Btrailer%3Byoutube%3Bvideo%3Bsony-pictures%3Brodo-sayagues%3Bfede-alvarez%3Bsam-raimi%3Brachedrama%3Bstephen-lang%3B14606%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Ddont-t-breathe-2%3Bdark-af-restricted%3Bthriller%3Bkino%3Bfilm%3Btrailer%3Byoutube%3Bvideo%3Bsony-pictures%3Brodo-sayagues%3Bfede-alvarez%3Bsam-raimi%3Brachedrama%3Bstephen-lang%3B14606%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><aside class="ad-feedad-article"></aside></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2021-08-05T18:42:00+02:00">05.08.2021 18:42
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/6mQ" data-text="Dont’t Breathe 2 - Im neuen Trailer wird es düster"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Dont’t Breathe 2 - Im neuen Trailer wird es düster" data-url="https://www.mann.tv/film-tv/dont-t-breathe-2-im-neuen-trailer-wird-es-duester"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="14600" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social entertainment"><a href="/film-tv/venom-let-there-be-carnage-trailer-zur-marvel-fortsetzung-des-anti-helden"><img src="/thumbs/article_picture/2021/w31/venom-2-breit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Trailer zum neuen &quot;Venom 2&quot; toppt seinen Vorgänger deutlich
                        </h4></div></a></article></li><li><article class="card-wide-social entertainment"><a href="/film-tv/king-richard-trailer-zum-neuen-film-mit-will-smith"><img src="/thumbs/article_picture/2021/w30/kingrichard-breitr.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: &quot;King Richard&quot; – Trailer zum neuen Kino-Hit mit Will Smith
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact entertainment"><a href="/film-tv/fast-furious-10-und-11-the-rock-laestert-ueber-diesel-und-erteilt-absage"><img src="/thumbs/teaser_compact/2021/w30/dieselvsrock-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Fast & Furious 10 und 11</span><span class="subheadline">The Rock lästert über Diesel und erteilt Absage</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/venom-let-there-be-carnage-trailer-zur-marvel-fortsetzung-des-anti-helden"><img src="/thumbs/teaser_compact/2021/w31/venom-2-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Venom: Let There Be Carnage</span><span class="subheadline">Trailer zur Marvel-Fortsetzung des Anti-Helden</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/the-walking-dead-trailer-zur-finalen-staffel"><img src="/thumbs/teaser_compact/2021/w30/tdw11-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">The Walking Dead</span><span class="subheadline">Trailer zur finalen Staffel</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/willkommen-beim-marine-corps"><img src="/thumbs/teaser_compact/2020/w45/full-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Full Metal Jacket</span><span class="subheadline">Klassiker - Willkommen beim Marine Corps!</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/ghostbusters-legacy-neuer-trailer-zur-rueckkehr-der-geisterjaeger"><img src="/thumbs/teaser_compact/2021/w30/geisterjaeger-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Ghostbusters: Legacy</span><span class="subheadline">Neuer Trailer zur Rückkehr der Geisterjäger</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/dexter-new-blood-trailer"><img src="/thumbs/teaser_compact/2021/w30/dexter9-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Es wird wieder mörderisch</span><span class="subheadline">Trailer zu Dexter: New Blood</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact entertainment"><a href="/film-tv/chucky-trailer-zur-serie-der-kult-moerderpuppe"><img src="/thumbs/teaser_compact/2021/w30/chucky-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Chucky</span><span class="subheadline">Trailer zur Serie der Kult-Mörderpuppe</span></h4></div></a></article></li><li><article class="teaser-compact entertainment"><a href="/film-tv/jackass-forever-erster-trailer-ist-da"><img src="/thumbs/teaser_compact/2021/w29/jackass-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Jackass Forever</span><span class="subheadline">Erster Trailer ist da!</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?7b57cc2528"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?084b91cfdd")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?0772070d26"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?c3fa112b0b"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?e8b2920e21"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?99e52df826")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
