<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Frag einen Pornostar: Die beste Art, eine Frau oral zu befriedigen – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Pornostars erklären, mit welcher Technik man Frauen am besten oral befriedigt"><meta property="og:description" content="Anlässlich dieses Artikels gibt es von Seiten des Autors nichts zu sagen, was die Damen im folgenden Video nicht sehr, sehr viel besser erklären könnten. Denn zum einen handelt es sich bei den Ladys um ausgewiesene Experten auf einem Gebiet, dem der kleine Schreiberling hier – wenn überhaupt – auf dem Niveau eines Hobbyhandwerkers nachgeht. Und zum anderen sind sie, aufgrund ihres Geschlechtes, auch viel besser in der Lage zu beurteilen, was ein guter Cunnilingus ist. Wenn man so was überhaupt noch sagen darf … Egal …"><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w08/ask-a-pornstar-eat-2.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w08/ask-a-pornstar-eat-2.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w08/ask-a-pornstar-eat-2.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-02-20T12:10:00+01:00"><meta property="article:modified_time" content="2020-02-20T11:20:32+01:00"><meta property="article:section" content="Lifestyle &gt; Erotik"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5tB"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?5e22db9cd7"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?d86eaec5fb"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?51746dacf5"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?0abd80bbe0"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"
  },
  "headline": "Frag einen Pornostar: Die beste Art, eine Frau oral zu befriedigen",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w08/ask-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-02-20T12:10:00+01:00",
  "dateModified": "2020-02-20T11:20:32+01:00",
  "author": {
    "@type": "Person",
    "name": "Redaktion MANNTV"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Anlässlich dieses Artikels gibt es von Seiten des Autors nichts zu sagen, was die Damen im folgenden Video nicht sehr, sehr viel besser erklären könnten. Denn zum einen handelt es sich bei den Ladys um ausgewiesene Experten auf einem Gebiet, dem der kleine Schreiberling hier – wenn überhaupt – auf dem Niveau eines Hobbyhandwerkers nachgeht. Und zum anderen sind sie, aufgrund ihres Geschlechtes, auch viel besser in der Lage zu beurteilen, was ein guter Cunnilingus ist. Wenn man so was überhaupt noch sagen darf … Egal …"
}
</script><script src="https://script.ioam.de/iam.js?m=1"></script><script>
            var iam_data = {
                "st":"gamewelt",
                "cp":"mnbeitragerotik",
                "sv":"ke"
            };
            iom.c(iam_data,1);
        </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-38567681-1', 'auto', {'useAmpClientId': true});
            ga('set', {
        'dimension1': 'article/11634',
        'dimension2': 'article',
        'dimension3': 'erotik',
        'dimension4': '32',
        'dimension6': '1',
        'dimension7': '2020w08'
    });
        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
        ga('set', { 'dimension1': null, 'dimension2': null, 'dimension3': null, 'dimension4': null, 'dimension6': null, 'dimension7': null });
    </script><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1014898945319120');
    fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1014898945319120&ev=PageView&noscript=1"
    /></noscript><script>
    dataLayer =[{
    'keywords': 'video,ask-a-pornstar,cunnilingus,how-to-eat-pussy,wood-rocket,lecken,anleitung,tipps,tricks,erotik,sex,oral,11634,nsfw',
    'contentId': 11634,
    'contentType': 'article',
    'topic': 'erotik',
    'authorId': 32,
    'nsfw': 1,
    'datePublish': '2020-02-20 12:10:00',
    'datePublishWeek': '2020w08',
    'trackingIVW_st': typeof iam_data !== 'undefined' ? iam_data.st : '',
    'trackingIVW_cp': typeof iam_data !== 'undefined' ? iam_data.cp : '',
    'trackingOEWA_st': typeof oewa_data !== 'undefined' ? oewa_data.st : '',
    'trackingOEWA_cp': typeof oewa_data !== 'undefined' ? oewa_data.cp : ''
}]
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZRKD75');</script><script src="/theme/mtv-2016/js/jquery.min.js?c18767f3ad"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?80d3f6afbc"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json">
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
    });
    sas.cmd.push(function() {
        sas.call('onecall', {
            siteId: 44757,
            pageId: 727188,
            formatId: '7446,20075,26360,7424,64049,7427,45225',
            target: 'video;ask-a-pornstar;cunnilingus;how-to-eat-pussy;wood-rocket;lecken;anleitung;tipps;tricks;erotik;sex;oral;11634;nsfw'
        });
    });
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/js/youtube/youtube.css?f8430d39a1"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?1b1474f753" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?d91ed04211" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>sas.cmd.push(function(){ sas.render('7446'); });</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>sas.cmd.push(function(){ sas.render('20075'); });</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Erotik
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Frag einen Pornostar: Die beste Art, eine Frau oral zu befriedigen</h1></div><h2 class="title"><span class="page-headline area-color">Frag einen Pornostar</span><span class="page-subheadline">Die beste Art, eine Frau oral zu befriedigen</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w08/ask-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5tB" data-text="Frag einen Pornostar - Die beste Art, eine Frau oral zu befriedigen"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Frag einen Pornostar - Die beste Art, eine Frau oral zu befriedigen" data-url="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-info"><address class="author">
                Autor: Redaktion MANNTV
            </address><time class="date-published"
                  datetime="2020-02-20T12:10:00+01:00">20.02.2020 12:10
                Uhr
            </time></section><section class="article-body"><p class="article-lead">Anlässlich dieses Artikels gibt es von Seiten des Autors nichts zu sagen, was die Damen im folgenden Video nicht sehr, sehr viel besser erklären könnten. Denn zum einen handelt es sich bei den Ladys um ausgewiesene Experten auf einem Gebiet, dem der kleine Schreiberling hier – wenn überhaupt – auf dem Niveau eines Hobbyhandwerkers nachgeht. Und zum anderen sind sie, aufgrund ihres Geschlechtes, auch viel besser in der Lage zu beurteilen, was ein guter Cunnilingus ist. Wenn man so was überhaupt noch sagen darf … Egal …</p><p>Wir zitieren flott mal Wikipedia: &bdquo;Als Cunnilingus (lat. cunnus &bdquo;weibliche Scham&ldquo; und lingua &bdquo;Zunge&ldquo;) bezeichnet man eine Form des Oralverkehrs in der Sexualit&auml;t, bei dem der Sexualpartner (gleich welchen Geschlechts) die &auml;u&szlig;eren weiblichen Geschlechtsorgane &ndash; die Klitoris, die Schamlippen oder den Scheideneingang &ndash; mit der Zunge und den Lippen ausgiebig liebkost.&ldquo;</p><aside class="ad-feedad-article"></aside><p>Oder wie man im Englischen etwas pragmatischer sagt: Eat Pussy!</p><p>Ihr ahnt es sicherlich schon. Wir haben wieder ein Video aus der beliebten Wood Rocket-Reihe &bdquo;Ask a Pornstar&ldquo; f&uuml;r euch, in dem uns Sex-Koryph&auml;en vom Format einer Marley Brinx, Kenzie Taylor und August Ames erkl&auml;ren, wie man &ndash; dem Thema angemessen vulg&auml;r formuliert &ndash; eine Muschi richtig leckt.</p><p>Und siehe da, wir lernen gleich zu Beginn etwas fundamental Wichtiges: N&auml;mlich dass die Art und Weise, wie man den Cunnilingus vor der Kamera veranstaltet, nicht auf das wahre Leben &uuml;bertragen werden sollte. Eine nicht minder spannende Erkenntnis: &bdquo;If you don&rsquo;t wanna eat the person&lsquo;s pussy, then it&lsquo;s probably not gonna be like that good.&ldquo; H&auml;tten wir das mal vorher gewusst &hellip;</p><p>Aber mal Spa&szlig; beiseite. Uns hat am Ende tats&auml;chlich sehr &uuml;berrascht, wie viel an dem Spruch &bdquo;Frauen verstehen Frauen auch nicht&ldquo; tats&auml;chlich dran ist. Seht und h&ouml;rt selbst&hellip;</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="i2siHNaMMeg" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dvideo%3Bask-a-pornstar%3Bcunnilingus%3Bhow-to-eat-pussy%3Bwood-rocket%3Blecken%3Banleitung%3Btipps%3Btricks%3Berotik%3Bsex%3Boral%3B11634%3Bnsfw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dvideo%3Bask-a-pornstar%3Bcunnilingus%3Bhow-to-eat-pussy%3Bwood-rocket%3Blecken%3Banleitung%3Btipps%3Btricks%3Berotik%3Bsex%3Boral%3B11634%3Bnsfw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&amp;r=__timestamp__" data-ivw="gamewelt" data-clicktracking="true"><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/i2siHNaMMeg" frameborder="0" allowfullscreen></iframe></noscript></figure><p class="article-source"></p></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5tB" data-text="Frag einen Pornostar - Die beste Art, eine Frau oral zu befriedigen"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Frag einen Pornostar - Die beste Art, eine Frau oral zu befriedigen" data-url="https://www.mann.tv/erotik/frag-einen-pornostar-die-beste-art-eine-frau-oral-zu-befriedigen"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="10162" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/erotik/wegen-50-shades-immer-mehr-deutsche-wollen-fessel-spiele"><img src="/thumbs/article_picture/2018-04/bdsm-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Studie: Wegen &quot;Fifty Shades of Grey&quot;? Immer mehr Frauen wollen im Bett Fessel- und SM Spiele
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/erotik/studie-haeufiges-ejakulieren-senkt-das-krebs-risiko"><img src="/thumbs/article_picture/2018-03/ejakulation-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Studie: Häufiges Ejakulieren mit positiven Wirkungen auf die Gesundheit
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>sas.cmd.push(function(){ sas.render('26360'); });</script><!-- /halfpage --></aside><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>sas.cmd.push(function(){ sas.render('7424'); });</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?7da6288faa"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
    </script><script src="/theme/mtv-2016/build/js/feedad-web/init.min.js?a947cc9886"></script><script src="https://js.adscale.de/map.js"></script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?d99d3d09c6"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?92973881dd"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            $(".mtv-feelback-container").each(function (i, e) {
                if ($(this).data("loaded") === true) {
                    return;
                }

                $(this).feelback(
                    encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-02-20 11:20:55", "mtv"
                );

                $(this).data("loaded", true);
            });
        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>sas.cmd.push(function(){ sas.render('64049'); });</script><!-- /advertorial --><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><!-- dhtml --><div id="sas_7427"></div><script>sas.cmd.push(function(){ sas.render('7427'); });</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>sas.cmd.push(function(){ sas.render('45225'); });</script><!-- /outstream --><script src="https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js" async></script>
	<script>
    __youtube_ima = { "debug": true };
</script>
<script src="/theme/mtv-2016/js/youtube/youtube.js?3941d1071d"></script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
