<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Video-Klassiker: Truck zerschellt an Militär-Barriere! – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: 7 Tonnen-Truck vs. Militär-Stahl-Barriere – Crash-Test mit einem klaren Sieger"><meta property="og:description" content="Es ist eine der ältesten physikalischen Fragen: Was passiert, wenn eine unaufhaltsame Kraft auf ein absolut unbewegliches Objekt trifft? Das Video hat die Antwort."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2017-09/truck-fb.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2017-09/truck-fb.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2017-09/truck-fb.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-11-16T18:11:00+01:00"><meta property="article:modified_time" content="2020-11-16T15:32:47+01:00"><meta property="article:section" content="Lifestyle &gt; Autos"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/autos/truck-zerschellt-an-militaer-barriere"><link rel="shortlink" type="text/html" href="https://mann.tv/a/3Bk"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?ef54bc9e6e"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?9037696455"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?2b9b2b73a6"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?6eed65a78c"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"
  },
  "headline": "Video-Klassiker: Truck zerschellt an Militär-Barriere!",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2017-09/truck-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-11-16T18:11:00+01:00",
  "dateModified": "2020-11-16T15:32:47+01:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Es ist eine der ältesten physikalischen Fragen: Was passiert, wenn eine unaufhaltsame Kraft auf ein absolut unbewegliches Objekt trifft? Das Video hat die Antwort."
}
</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.3.1.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?80e118b0a2"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?92850b7f29"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'US',
    'keywords': 'truck,video,barriere,test,crash,knickrohr,unfall,crashtest,militaer,5354'
    ,
    'adsEnabled': true,
    'contentId': 5354,
    'contentType': 'article',
    'topic': 'autos',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2020-11-16 18:11:00',
    'datePublishWeek': '2020w47'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitraglifestyle'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?fd6a64b1e9"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?9fa3bf3bc5"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'truck;video;barriere;test;crash;knickrohr;unfall;crashtest;militaer;5354;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?454fe2c3c1"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?e04522224e" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?6cbee19c67" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Autos
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Video-Klassiker: Truck zerschellt an Militär-Barriere!</h1></div><h2 class="title"><span class="page-headline area-color">Video-Klassiker</span><span class="page-subheadline">Truck zerschellt an Militär-Barriere!</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2017-09/truck-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/3Bk" data-text="Video-Klassiker - Truck zerschellt an Militär-Barriere!"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Video-Klassiker - Truck zerschellt an Militär-Barriere!" data-url="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Es ist eine der ältesten physikalischen Fragen: Was passiert, wenn eine unaufhaltsame Kraft auf ein absolut unbewegliches Objekt trifft? In diesem Video wird sie zumindest in Teilen beantwortet. Denn so theoretisch, wie die Frage klingt, ist sie gar nicht. Nicht erst seit 9/11 müssen sich gerade Botschaften, Regierungsgebäude oder Militärinstallationen mit solchen Themen auseinandersetzen.</p><p>Denn so ein Lastwagen kann, selbst ohne Sprengstoff-Zuladung, eine m&auml;chtige Waffe sein. Eine gewaltige Masse, die eine enorme Geschwindigkeit erreichen kann, um in einen gesicherten Bereich vorzudringen und dabei alles pl&auml;ttet. Manche Werkzeuge oder Waffen geraten eben nie aus der Mode, solange Menschen sind, wie sie eben sind: Was den Belagerern mittelalterlicher Burgen ihr Rammbock war, ist manchen Terroristen ein Truck.</p><aside class="ad-feedad-article"></aside><h2>Knickrohr vs. Truck</h2><p>Um den zu stoppen bedarf es einer Sperre. Das Transportation Institute der Texas A &amp; M University in College Station hat eine wirklich simple, aber verbl&uuml;ffend effektive L&ouml;sung in Zusammenarbeit mit der US-Regierung ersonnen. Das Ding h&ouml;rt momentan noch auf den zweckdienlichen, aber n&uuml;chternen Titel &bdquo;Bent Pipe&ldquo; (&bdquo;Knickrohr&ldquo;), bis ein offizieller Name gefunden wurde. Ein meterbreites, hochsolides Monstrum, das einen halben Meter tief in der Erde verankert wird und Fahrzeuge mit absolut brutaler Effizienz stoppen kann.</p><p>Wie genau, das zeigt dieses ehrfurchtgebietende Video eines Siebentonners, der mit ca. 80 Sachen in die Barriere hineinkracht. Und sagen wir es mal so: Terroristen im F&uuml;hrerhaus, so denn welche vorhanden gewesen w&auml;ren, h&auml;tten ihren Lebenstraum, in Schnipseln und Fleischfetzen im ersehnten Paradies anzukommen, eindeutig erf&uuml;llt bekommen.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="p0hI85R-0aE" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dtruck%3Bvideo%3Bbarriere%3Btest%3Bcrash%3Bknickrohr%3Bunfall%3Bcrashtest%3Bmilitaer%3B5354%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dtruck%3Bvideo%3Bbarriere%3Btest%3Bcrash%3Bknickrohr%3Bunfall%3Bcrashtest%3Bmilitaer%3B5354%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2020-11-16T18:11:00+01:00">16.11.2020 18:11
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/3Bk" data-text="Video-Klassiker - Truck zerschellt an Militär-Barriere!"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Video-Klassiker - Truck zerschellt an Militär-Barriere!" data-url="https://www.mann.tv/autos/truck-zerschellt-an-militaer-barriere"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="11194" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/autos/top-gear-video-klassiker-ente-und-mondeo-vs-boeing-747"><img src="/thumbs/article_picture/2020/w47/auto-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Die Top Gear-Jungs wagen das Duell zwischen einer Ente und einer Boeing 747
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/autos/video-klassiker-mexican-truck-madness"><img src="/thumbs/article_picture/archiv/2014-09/video-des-tages-mexican-truck-madness-image.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Mann springt mit dem Truck über vier heiße Frauen und gibt Vollgas. Der Kerl kann fahren!
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/autos/der-gott-aller-trucks-rezvani-zeigt-den-hercules-6x6-mit-1300-ps"><img src="/thumbs/teaser_compact/2020/w46/rezvani-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Der Gott aller Trucks</span><span class="subheadline">Rezvani zeigt den Hercules 6x6 mit 1300 PS</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/raser-verliert-kontrolle-ueber-seinen-bmw-m3"><img src="/thumbs/teaser_compact/2020/w46/1605182849_bmw-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Fieser Crash</span><span class="subheadline">Raser verliert Kontrolle über seinen BMW M3</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/klein-vision-transformer-auto-absolviert-jungfern-flug"><img src="/thumbs/teaser_compact/2020/w45/fliegend-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Klein Vision</span><span class="subheadline">„Transformer“-Auto absolviert Jungfern-Flug</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/mann-des-tages-falschparker-rastet-aus"><img src="/thumbs/teaser_compact/2020/w45/artikelw.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Mann des Tages</span><span class="subheadline">Falschparker rastet aus</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/bmw-ix-suv-mit-hoher-reichweite-und-dickem-akku"><img src="/thumbs/teaser_compact/2020/w46/1605186864_bmw-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Ein wahrer Gigant</span><span class="subheadline">BMW iX SUV mit hoher Reichweite und dickem Akku</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/e20-adac-fuer-neuen-kraftstoff"><img src="/thumbs/teaser_compact/2020/w45/e20-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">E20</span><span class="subheadline">ADAC schlägt neuen Kraftstoff vor</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/protestaktion-youtuber-verbrennt-amg-gt-63-s"><img src="/thumbs/teaser_compact/2020/w44/amg-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">„Protestaktion“</span><span class="subheadline">YouTuber verbrennt Mercedes AMG GT 63 S</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/auf-falscher-strecke-fahrerin-landet-mit-mini-in-benz-rennen"><img src="/thumbs/teaser_compact/2020/w45/mini-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Auf falscher Strecke</span><span class="subheadline">Fahrerin landet mit Mini in Benz-Rennen</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?b80543c5b2"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?a971d805a6")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?923064fd75"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?4457c2cbdb"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-11-16 15:37:35", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?de6d5e7b30")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
