<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "US"} };</script><title>Preiswert und mächtig: Offroad-Könner Pinzgauer – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Pinzgauer – Der mächtigste Offroader der Welt ist sogar bezahlbar"><meta property="og:description" content="Preiswert und mächtig: Offroad-Könner Pinzgauer – Ein Fahrzeug, das auf dem österreichischen Almen sicher so mancher Förster oder Bauer kennt, aber nicht zwangsläufig jeder interessierte Leser im bundesdeutschen Flachland: Der Pinzgauer – liebevoll auch „Pinz“ genannt – ist ein fähiges Offroadfahrzeug, das nahezu mit jedem Gelände fertig wird. Vorausgesetzt, man ist bereit, auf gewissen Komfort und modernste Technik zu verzichten."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2022/w42/pinzgauer-1.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2022/w42/pinzgauer-1.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2022/w42/pinzgauer-1.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2022-10-17T21:11:00+02:00"><meta property="article:modified_time" content="2022-10-17T17:47:03+02:00"><meta property="article:section" content="Lifestyle &gt; Autos"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><meta property="ia:markup_url" content="https://www.mann.tv/_fbia/preiswert-und-maechtig-offroad-koenner-pinzgauer"><link rel="shortlink" type="text/html" href="https://mann.tv/a/7f9"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?14501e74cf"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?ef68e14d02"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?5f4d6571bf"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?e56912af26"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Das Online-Magazin für Männer",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"
  },
  "headline": "Preiswert und mächtig: Offroad-Könner Pinzgauer",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2022/w42/pinz-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2022-10-17T21:11:00+02:00",
  "dateModified": "2022-10-17T17:47:03+02:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Preiswert und mächtig: Offroad-Könner Pinzgauer – Ein Fahrzeug, das auf dem österreichischen Almen sicher so mancher Förster oder Bauer kennt, aber nicht zwangsläufig jeder interessierte Leser im bundesdeutschen Flachland: Der Pinzgauer – liebevoll auch „Pinz“ genannt – ist ein fähiges Offroadfahrzeug, das nahezu mit jedem Gelände fertig wird. Vorausgesetzt, man ist bereit, auf gewissen Komfort und modernste Technik zu verzichten."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?00be271e85"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?0e162a8803"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    "clientCountryCode": 'US',
    "keywords": "pinzgauer,offroad,truck,steyr,puch,4x4,6x6,guenstig,modelle,17581"
    ,
    "adsEnabled": true,
    "contentId": 17581,
    "contentType": "article",
    "topic": "autos",
    "authorId": 9,
    "nsfw": 0,
    "datePublish": "2022-10-17 21:11:00",
    "datePublishWeek": "2022w42",
    "title": "Preiswert und m\u00e4chtig: Offroad-K\u00f6nner Pinzgauer",
    "page": 1
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?e0bf7ba66e"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?3139775d18"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,76256,98247,45225',
                target: 'pinzgauer;offroad;truck;steyr;puch;4x4;6x6;guenstig;modelle;17581;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?bc422ee353"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="MANN.TV – Das Online-Magazin für Männer"><img src="/theme/mtv-2016/images/logo-white.png?0d41e77ce0" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?86d2880186" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Autos
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Preiswert und mächtig: Offroad-Könner Pinzgauer</h1></div><h2 class="title"><span class="page-headline area-color">Preiswert und mächtig</span><span class="page-subheadline">Offroad-Könner Pinzgauer</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2022/w42/pinz-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/7f9" data-text="Preiswert und mächtig - Offroad-Könner Pinzgauer"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Preiswert und mächtig - Offroad-Könner Pinzgauer" data-url="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Preiswert und mächtig: Offroad-Könner Pinzgauer – Ein Fahrzeug, das auf dem österreichischen Almen sicher so mancher Förster oder Bauer kennt, aber nicht zwangsläufig jeder interessierte Leser im bundesdeutschen Flachland: Der Pinzgauer – liebevoll auch „Pinz“ genannt – ist ein fähiges Offroadfahrzeug, das nahezu mit jedem Gelände fertig wird. Vorausgesetzt, man ist bereit, auf gewissen Komfort und modernste Technik zu verzichten.</p><p>Wie der &bdquo;Stern&ldquo; berichtet, wurde das Fahrzeug beginnend mit dem Jahr 1964 vom Unternehmen Steyr gebaut. Auftraggeber: das &ouml;sterreichische Bundesheer. 1971 rollten die ersten dieser Gel&auml;nde-Lkw vom Band. Insgesamt erblickten 30.000 von ihnen das Licht der Welt, die meisten mit Benzin- und weitaus weniger mit Dieselantrieb. Den Pinzgauer gibt es sowohl in einer 4X4- als auch in einer 6X6-Variante mit drei Achsen.</p><aside class="ad-feedad-article"></aside><h2>Neben den Milit&auml;rvarianten gab es auch zivile Versionen, f&uuml;r die Feuerwehr etwa</h2><p>Nicht nur beim &ouml;sterreichischen Bundesheer diente der Pinz, laut &bdquo;Stern&ldquo; durfte der kleine Offroad-Truck auch im Vereinigten K&ouml;nigreich, in der Schweiz, in Jordanien, Saudi-Arabien und vielen anderen L&auml;ndern zum Milit&auml;rdienst antreten. Bis ins Jahr 2007 wurde er in Gro&szlig;britannien noch konstruiert, in &Ouml;sterreich stoppten die B&auml;nder f&uuml;r den Gel&auml;nde-Laster mit dem Jahr 2000. Seitdem mustern die &Ouml;sterreicher kontinuierlich Pinzgauer aus &ndash; 2014 waren es etwa 700 St&uuml;ck.</p><p>Die Fahrzeuge aus den Best&auml;nden der Schweiz sollen dabei in einem besseren Allgemeinzustand sein, da die Eidgenossen ihre Pinzgauer bis zum letzten Einsatztag warten. Zudem dienen die Schweizer Fahrzeuge nicht als rollendes Ersatzteillager, um mit ihren Bauteilen andere Fahrzeuge zu speisen, bevor man sie verkauft. Ab 11.000 Euro soll ein ausgemusterter Pinzgauer mit Wartungsbedarf je nach schwankendem Jahrespreis zu haben sein &ndash; der Markt ist begrenzt und so diktiert die Ausmusterung durch die Armeen den Preis.</p><h2>Varianten mit Zulassung sollen nicht viel teurer sein:</h2><p>F&uuml;r bereits 15.000 Euro kann ein gebrauchter und legal fahrt&uuml;chtiger Pinzgauer gekauft werden. Wer es jedoch auf einen guten Erhaltungszustand abgesehen hat, muss laut &bdquo;Stern&ldquo; mehr als 25.000 Euro berappen. Daf&uuml;r erh&auml;lt man einen vergleichsweise schlanken Offroader von 4,17 Metern L&auml;nge &ndash; bzw. 5,3 Metern f&uuml;r die Dreiachser-Version &ndash;, der es auf der Stra&szlig;e zwar nur auf Tempo 80 schafft, aber bei der Gr&ouml;&szlig;e eines &uuml;blichen Transporters nahezu jedes Gel&auml;nde meistert und hohe Transportkapazit&auml;ten per Ladefl&auml;che bietet.</p><aside class="ad-feedad-article"></aside><p>Ein Fahrzeug wie geschaffen f&uuml;r Outdoor-Liebhaber, die es gerne zu ma&szlig;geschneiderten Camping-Wohnmobilen f&uuml;r die Wildnis umbauen. Manchen gen&uuml;gt eine Schlafbox auf dem Dach der 6x6-Version. Wer sich einen Pinzgauer kauft, muss jedoch damit leben, dass er hier ein ehemaliges und entsprechend derbes Einsatzfahrzeug erwirbt &ndash; der Artikel vergleicht den Sitzkomfort f&uuml;r Fahrer und Beifahrer mit dem eines &bdquo;VW-K&auml;fers aus den fr&uuml;hen 60er Jahren&ldquo;. Die B&auml;nke der Ladefl&auml;che sind wohl niemandem zuzumuten.</p><h2>Wer seinen &bdquo;Pinz&ldquo; jedoch nicht d&auml;mme, sei einem entsprechenden Ger&auml;uschpegel ausgesetzt, hei&szlig;t es.</h2><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="wRFloQOP6Os" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dpinzgauer%3Boffroad%3Btruck%3Bsteyr%3Bpuch%3B4x4%3B6x6%3Bguenstig%3Bmodelle%3B17581%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dpinzgauer%3Boffroad%3Btruck%3Bsteyr%3Bpuch%3B4x4%3B6x6%3Bguenstig%3Bmodelle%3B17581%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="ouy27giXutg" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dpinzgauer%3Boffroad%3Btruck%3Bsteyr%3Bpuch%3B4x4%3B6x6%3Bguenstig%3Bmodelle%3B17581%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dpinzgauer%3Boffroad%3Btruck%3Bsteyr%3Bpuch%3B4x4%3B6x6%3Bguenstig%3Bmodelle%3B17581%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-clicktracking="true"></figure><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.stern.de/auto/fahrberichte/pinzgauer---der-haerteste-offroader-der-welt-ist-erstaunlich-billig-8203934.html">stern.de</a></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2022-10-17T21:11:00+02:00">17.10.2022 21:11
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/7f9" data-text="Preiswert und mächtig - Offroad-Könner Pinzgauer"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Preiswert und mächtig - Offroad-Könner Pinzgauer" data-url="https://www.mann.tv/autos/preiswert-und-maechtig-offroad-koenner-pinzgauer"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="17546" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><div class="OUTBRAIN" data-src="https://mann.tv/a/7f9" data-widget-id="GS_1"></div><script async="async" data-src="//widgets.outbrain.com/outbrain.js" data-consent-requires="standard" data-consent-attr="src"></script></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/autos/experte-zeigt-auf-nach-einem-jahr-wuerde-model-y-durch-tuev-rauschen"><img src="/thumbs/teaser_compact/2022/w41/tesla-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Experte zeigt auf</span><span class="subheadline">Nach einem Jahr würde Model Y durch TÜV rauschen</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/riesiges-wohnmobil"><img src="/thumbs/teaser_compact/2021/w36/camper-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Kabe Tower 880-Wohnmobil</span><span class="subheadline">Ein Gigant unter den Campern</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/karma-gegen-protzer"><img src="/thumbs/teaser_compact/2021/w04/auto-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">AMG C63 brennt</span><span class="subheadline">Angeber gibt zu lange Gas und jagt V8 hoch</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/nach-beschlagnahmung-bulldozer-zerstoert-dutzende-motorraeder"><img src="/thumbs/teaser_compact/2022/w25/bikes-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Nach Beschlagnahmung</span><span class="subheadline">Bulldozer zerstört Dutzende Motorräder</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/verschwendetes-geld-an-der-zapfpistole-darum-nach-dem-ersten-klick-nicht-weitertanken"><img src="/thumbs/teaser_compact/2022/w40/sprit-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Verschwendetes Geld an der Zapfpistole</span><span class="subheadline">Darum nach dem ersten Klick nicht weitertanken</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/autobauer-opel-muss-ueber-200-000-fahrzeuge-zurueckrufen"><img src="/thumbs/teaser_compact/2022/w41/opel-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Autobauer</span><span class="subheadline">Opel muss über 200 000 Fahrzeuge zurückrufen</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/polizei-nutzt-1-000-ps-starken-challenger-redeye"><img src="/thumbs/teaser_compact/2022/w41/challenger-redeye-breit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Muscle-Biest als Dienstwagen</span><span class="subheadline">Polizei nutzt 1.000 PS starken Challenger Redeye</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/v12-motor-mit-1-500-pferdestaerken-mann-startet-1930er-bentley-8-litre"><img src="/thumbs/teaser_compact/2020/w45/mavis-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">V12-Motor mit 1.500 Pferdestärken</span><span class="subheadline">Mann startet 1930er Bentley 8 Litre</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2022 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?876310342c"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?6ee932a5eb")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?fa0259c139"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?50f50f73ed"></script><template id="feelback-action"><div class="action"><img class="emoji" src=""><span class="name"></span><span class="count"></span></div></template><script src="/theme/mtv-2016/build/js/feelback.min.js?2fbfd705a4"></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback({
                        'backend': 'https://feelback.mann.tv',
                        'url': $(this).data("url"),
                        'actionTemplate': $("template#feelback-action"),
                        'bundle': 'mtv'
                    });

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- ias --><div id="sas_76256"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('76256');
        });
    }, true)
</script><!-- /ias --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://js.adscale.de/map.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?047a4f171e")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
