<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Caterpillar 6015B – Mega-Bagger füllt ganze LKW mit nur einer Schaufel – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Caterpillar 6015B – Mega-Bagger füllt ganze LKW mit nur einer Schaufel"><meta property="og:description" content="Caterpillar 6015B: Mega-Bagger füllt ganze LKW mit nur einer Schaufel – Die Menschheit benötigt Baustoff und Erze, täglich müssen Unmengen von Material, aber auch Abraum bewegt werden. Im Laufe der Jahrhunderte wurden dafür gewaltige Maschinen ersonnen – wenige davon sind so beeindruckend wie dieser Bagger, der mit nur einer einzigen Ladung seiner monströsen Schaufel einen Kipplaster befüllen kann, bevor der nächste an die Reihe kommt. Dies ist der Caterpillar 6015B."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2021/w07/cat-bagger-3.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2021/w07/cat-bagger-3.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2021/w07/cat-bagger-3.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2021-02-19T11:49:00+01:00"><meta property="article:modified_time" content="2021-02-19T10:48:01+01:00"><meta property="article:section" content="Lifestyle &gt; Autos"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><link rel="shortlink" type="text/html" href="https://mann.tv/a/635"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?37d705f14f"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?cb3a4e1838"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?3bb6441d9b"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?5d20256a28"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"
  },
  "headline": "Caterpillar 6015B – Mega-Bagger füllt ganze LKW mit nur einer Schaufel",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2021/w07/cat-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2021-02-19T11:49:00+01:00",
  "dateModified": "2021-02-19T10:48:01+01:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Caterpillar 6015B: Mega-Bagger füllt ganze LKW mit nur einer Schaufel – Die Menschheit benötigt Baustoff und Erze, täglich müssen Unmengen von Material, aber auch Abraum bewegt werden. Im Laufe der Jahrhunderte wurden dafür gewaltige Maschinen ersonnen – wenige davon sind so beeindruckend wie dieser Bagger, der mit nur einer einzigen Ladung seiner monströsen Schaufel einen Kipplaster befüllen kann, bevor der nächste an die Reihe kommt. Dies ist der Caterpillar 6015B."
}
</script><script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.3.2.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?3bd291456b"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?3c36ffb74e"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'video,bagger,caterpillar-6015b,schaufel,baumaschine,graben,13517'
    ,
    'adsEnabled': true,
    'contentId': 13517,
    'contentType': 'article',
    'topic': 'autos',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2021-02-19 11:49:00',
    'datePublishWeek': '2021w07'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitraglifestyle'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?e6e0d905a5"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?2548789283"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,98247,45225',
                target: 'video;bagger;caterpillar-6015b;schaufel;baumaschine;graben;13517;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?6c7b3f501d"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?6223dc0bc0" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?dd4c4d9bc2" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Autos
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Caterpillar 6015B – Mega-Bagger füllt ganze LKW mit nur einer Schaufel</h1></div><h2 class="title"><span class="page-headline area-color">Caterpillar 6015B</span><span class="page-subheadline">Mega-Bagger füllt ganze LKW mit nur einer Schaufel</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2021/w07/cat-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/635" data-text="Caterpillar 6015B - Mega-Bagger füllt ganze LKW mit nur einer Schaufel"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Caterpillar 6015B - Mega-Bagger füllt ganze LKW mit nur einer Schaufel" data-url="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Caterpillar 6015B: Mega-Bagger füllt ganze LKW mit nur einer Schaufel – Die Menschheit benötigt Baustoff und Erze, täglich müssen Unmengen von Material, aber auch Abraum bewegt werden. Im Laufe der Jahrhunderte wurden dafür gewaltige Maschinen ersonnen – wenige davon sind so beeindruckend wie dieser Bagger, der mit nur einer einzigen Ladung seiner monströsen Schaufel einen Kipplaster befüllen kann, bevor der nächste an die Reihe kommt. Dies ist der Caterpillar 6015B.</p><p>Der Koloss, der 2015 in Dienst gestellt wurde und auf dem CAT 5110B aufbaut, ist einer der gr&ouml;&szlig;ten der Riesen des Schaufelbagger-Segments. In seiner Klasse hat den st&auml;rksten Motor mit &uuml;ber 800 Pferdchen und eine Schaufel, die 8,1 Kubikmeter Material mit nur einem Arbeitsschritt bewegen kann. Nutzlast: 14,6 Tonnen. Kein Wunder, spielt der n&uuml;tzliche Brocken doch bei den ganz gro&szlig;en Jungs in der Gewichtsklasse von 100 Tonnen mit. Solche Leistungsdaten braucht der Caterpillar 6015B jedoch auch.</p><aside class="ad-feedad-article"></aside><p>Denn anders als in diesem Video wurde die Maschine normalerweise dazu ausgelegt, Muldenkipper der 55-, 65- und 90-Tonnen-Klassen mit gerade einmal vier bis sieben Ladevorg&auml;ngen komplett zu bef&uuml;llen. Viele von euch d&uuml;rften solche Laster kennen &ndash; es handelt sich dabei um die vor allem in Steinbr&uuml;chen und im Bergbau weitverbreiteten und vielerorts eingesetzten gelben Riesen-Lkw, deren R&auml;der alleine schon mehr als mannshoch sind. In diesem Video erleben wir, was so ein Caterpillar 6015B mal eben so wegschafft:</p><p>Denn hier verl&auml;dt er beim griechischen Unternehmen Sotiriadis Ate Earthworks einfach nur Sand und Ger&ouml;ll &ndash; Material, mit dem der Gigant geradezu spielerisch fertig wird.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="BcYuAR8bimo" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dvideo%3Bbagger%3Bcaterpillar-6015b%3Bschaufel%3Bbaumaschine%3Bgraben%3B13517%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dvideo%3Bbagger%3Bcaterpillar-6015b%3Bschaufel%3Bbaumaschine%3Bgraben%3B13517%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.cat.com/de_DE/news/machine-press-releases/new-cat-6015b-hydraulicshovelmovesmorematerialatlowercosts.html">cat.com</a></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2021-02-19T11:49:00+01:00">19.02.2021 11:49
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/635" data-text="Caterpillar 6015B - Mega-Bagger füllt ganze LKW mit nur einer Schaufel"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Caterpillar 6015B - Mega-Bagger füllt ganze LKW mit nur einer Schaufel" data-url="https://www.mann.tv/autos/caterpillar-6015b-mega-bagger-fuellt-ganze-lkw-mit-nur-einer-schaufel"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="13507" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/autos/caterpillar-990-reifenwechsel-beim-radlader-koloss"><img src="/thumbs/article_picture/2021/w06/reifen-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Reifenwechsel im XXL-Format bei Radlader-Koloss Caterpillar 990
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/autos/raser-verliert-kontrolle-ueber-bmw-m3"><img src="/thumbs/article_picture/2020/w46/1605182849_bmw-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: BMW M3-Fahrer gibt auf nasser Fahrbahn Vollgas &amp; bereut es keine 15 Sekunden später
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/autos/deutsche-forscher-bauen-wasserstoff-pkw-fuer-pendler"><img src="/thumbs/teaser_compact/2020/w47/90-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Wasserstoff-Pkw für Pendler</span><span class="subheadline">90 Kilo Karosserie, 15.000 Euro, 400 km Reichweite</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/maskenpflicht-im-auto-erstes-bundesland-verbietet-muetze-und-sonnenbrille"><img src="/thumbs/teaser_compact/2021/w07/sachsen-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Maskenpflicht im Auto</span><span class="subheadline">Erstes Bundesland verbietet Mütze und Sonnenbrille</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/digitaler-fuehrerschein-eu"><img src="/thumbs/teaser_compact/2020/w50/fuehrer-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Digitaler Führerschein</span><span class="subheadline">EU plant den „Lappen“ auf dem Handy</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/lamborghini-winterzauber-maenner-bauen-schnee-ketten-an-aventador"><img src="/thumbs/teaser_compact/2021/w06/schnee-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Lamborghini-Winterzauber</span><span class="subheadline">Männer bauen Schnee-Ketten an Aventador</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/raser-verliert-kontrolle-ueber-bmw-m3"><img src="/thumbs/teaser_compact/2020/w46/1605182849_bmw-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Fieser Crash</span><span class="subheadline">Raser verliert Kontrolle über seinen BMW M3</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/2022er-audi-e-tron-gt-audis-angriff-auf-den-tesla-model-s-ist-da"><img src="/thumbs/teaser_compact/2021/w06/audi-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">2022er Audi e-tron GT</span><span class="subheadline">Audis Angriff auf den Tesla Model S ist da</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><img src="/thumbs/teaser_compact/2020/w41/unfall-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Bei Tempo 230 auf der Autobahn</span><span class="subheadline">Skoda zieht auf die linke Spur und erfasst GTI</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/caterpillar-990-reifenwechsel-beim-radlader-koloss"><img src="/thumbs/teaser_compact/2021/w06/reifen-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Caterpillar 990</span><span class="subheadline">Reifenwechsel beim Radlader-Koloss</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2021 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?afd6875f7c"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?c6c58808d4")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?52135391a0"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?54ec386632"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2021-02-19 10:48:21", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- skystream --><div id="sas_98247"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('98247');
        });
    }, true)
</script><!-- /skystream --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?23d4a7739e")
    });
</script>

</body>
<!--doubleplusgood-->
</html>
