<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Unfall auf der Autobahn bei 230 km/h – Skoda zieht auf die linke Spur und erfasst GTI – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="VIDEO: Unfall auf der Autobahn bei 230 km/h – Skoda zieht auf die linke Spur und erfasst GTI"><meta property="og:description" content="Bei Tempo 230 auf der Autobahn: Skoda zieht auf die linke Spur und erfasst GTI – Jeder, der einen Führerschein in der Tasche hat, musste sich auch auf der Autobahn praktisch beweisen. Wo wiederum jeder, der besagten Führerschein besitzt, weiß, dass sich bei entsprechenden Geschwindigkeiten Bremswege drastisch verändern können, dass es dort auf den richtigen Abstand ankommt, auf Rücksichtnahme – und darauf, nicht einfach und ohne klares Signal rüberzuziehen. Oder es passiert, was hier eben passiert …"><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w41/unfall-240-5.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w41/unfall-240-5.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w41/unfall-240-5.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-10-08T16:00:00+02:00"><meta property="article:modified_time" content="2020-10-08T13:53:53+02:00"><meta property="article:section" content="Lifestyle &gt; Autos"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5NR"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?252a4fff1e"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?867ffbff53"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?21ee02854a"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?0325ba0f2f"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"
  },
  "headline": "Unfall auf der Autobahn bei 230 km/h – Skoda zieht auf die linke Spur und erfasst GTI",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w41/unfall-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-10-08T16:00:00+02:00",
  "dateModified": "2020-10-08T13:53:53+02:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Bei Tempo 230 auf der Autobahn: Skoda zieht auf die linke Spur und erfasst GTI – Jeder, der einen Führerschein in der Tasche hat, musste sich auch auf der Autobahn praktisch beweisen. Wo wiederum jeder, der besagten Führerschein besitzt, weiß, dass sich bei entsprechenden Geschwindigkeiten Bremswege drastisch verändern können, dass es dort auf den richtigen Abstand ankommt, auf Rücksichtnahme – und darauf, nicht einfach und ohne klares Signal rüberzuziehen. Oder es passiert, was hier eben passiert …"
}
</script><script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.3.1.min.js"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?9ddff438f6"></script><script src="/theme/mtv-2016/build/js/consent/config.min.js?6de3bd5bfb"></script><script>
    __consent_config({ debug: true, size: 'normal'})
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'video,unfall,kollision,autobahn,tempo-230,linke-spur,golf,skoda,12809'
    ,
    'adsEnabled': true,
    'contentId': 12809,
    'contentType': 'article',
    'topic': 'autos',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2020-10-08 16:00:00',
    'datePublishWeek': '2020w41'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitraglifestyle'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?c6091f78b4"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?165e5101aa"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'video;unfall;kollision;autobahn;tempo-230;linke-spur;golf;skoda;12809;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<link rel="stylesheet" type="text/css" href="/theme/mtv-2016/build/css/youtube-ima.min.css?7151883167"/>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?20af91b471" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?e1f8b6c720" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Autos
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Unfall auf der Autobahn bei 230 km/h – Skoda zieht auf die linke Spur und erfasst GTI</h1></div><h2 class="title"><span class="page-headline area-color">Bei Tempo 230 auf der Autobahn</span><span class="page-subheadline">Skoda zieht auf die linke Spur und erfasst GTI</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w41/unfall-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5NR" data-text="Bei Tempo 230 auf der Autobahn - Skoda zieht auf die linke Spur und erfasst GTI"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Bei Tempo 230 auf der Autobahn - Skoda zieht auf die linke Spur und erfasst GTI" data-url="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Bei Tempo 230 auf der Autobahn: Skoda zieht auf die linke Spur und erfasst GTI – Jeder, der einen Führerschein in der Tasche hat, musste sich auch auf der Autobahn praktisch beweisen. Wo wiederum jeder, der besagten Führerschein besitzt, weiß, dass sich bei entsprechenden Geschwindigkeiten Bremswege drastisch verändern können, dass es dort auf den richtigen Abstand ankommt, auf Rücksichtnahme – und darauf, nicht einfach und ohne klares Signal rüberzuziehen. Oder es passiert, was hier eben passiert …</p><p>Davon kann der Fahrer des Golf GTI aus diesem Video nun ein Liedchen singen. Dank GoPro, die der gute Mann am Kopf trug, k&ouml;nnen wir in s&auml;mtlichen Details miterleben, wie es aussieht, wenn einem jemand auf der linken Spur in die rechte Seite kracht. Bei Tempo 230, wohlgemerkt. Denn ein Skoda-Fahrer zieht aus der mittleren Spur her&uuml;ber, um selbst an ein paar anderen vorbeizufahren.</p><aside class="ad-feedad-article"></aside><p>Um den Skoda zu warnen, was der gerade zu tun im Begriff ist, bet&auml;tigt der Golffahrer die Lichthupe. Kein Erfolg. Also geht der VW-Mann in die Eisen &ndash; doch der Schaden ist schon angerichtet. Deutlich h&ouml;rbar kracht der Skoda dem GTI in die Flanke, die Au&szlig;enspiegel beider Wagen fallen der Aktion zum Opfer, den Skoda verunziert ein schwerer Lackschaden an der Seite. Der GTI-Mann hat den Schaden &ndash; und reagiert entsprechend verbal.</p><p>Ein eindringliches Video, das zeigt, warum es so wichtig ist, im Verkehr auf seine Umgebung zu achten &ndash; insbesondere auf der Autobahn. Dass hier nichts Schlimmeres passiert ist, daf&uuml;r kann man dankbar sein. Es ist sicher nicht zuletzt der Tatsache geschuldet, dass der Fahrer des GTI seinen Wagen beherrscht.</p><aside class="ad-player-article"></aside><figure class="article-youtube-embed" data-ytid="uBZOdEXY5ec" data-vast="https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D1%26tgt%3Dvideo%3Bunfall%3Bkollision%3Bautobahn%3Btempo-230%3Blinke-spur%3Bgolf%3Bskoda%3B12809%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D44757%26pgid%3D307455%26fmtid%3D41506%26ab%3D2%26tgt%3Dvideo%3Bunfall%3Bkollision%3Bautobahn%3Btempo-230%3Blinke-spur%3Bgolf%3Bskoda%3B12809%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&amp;r=__timestamp__&amp;m%5Bconsent%5D=__consent__" data-ivw="gamewelt" data-clicktracking="true"></figure><p class="article-source">
                                                            Quelle:                                                    <a rel="nofollow" href="https://www.carscoops.com/2020/10/vw-golf-gti-driver-crashes-into-skoda-swerving-in-his-lane-at-the-autobahn/">carscoops.com</a></p></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2020-10-08T16:00:00+02:00">08.10.2020 16:00
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5NR" data-text="Bei Tempo 230 auf der Autobahn - Skoda zieht auf die linke Spur und erfasst GTI"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Bei Tempo 230 auf der Autobahn - Skoda zieht auf die linke Spur und erfasst GTI" data-url="https://www.mann.tv/autos/bei-tempo-230-auf-der-autobahn-skoda-zieht-auf-die-linke-spur-und-erfasst-gti"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="12811" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/autos/ost-und-west-die-beliebtesten-automarken"><img src="/thumbs/article_picture/2020/w40/autos-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            Offiziell: Die beliebtesten Automarken in Ost- und West-Deutschland
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/autos/bmw-x2-m-mesh-editions-update-des-suv-coupe-hybriden"><img src="/thumbs/article_picture/2020/w40/1601476748_bmw-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Halb SUV, halb Coupé – BMW enthüllt die 2021er BMW X2 M Mesh Edition
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/autos/spritztour-auf-dem-nuerburgring-f1-profi-robert-kubica-faehrt-bmw-m4-so-richtig-aus"><img src="/thumbs/teaser_compact/2020/w39/kubica-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Spritztour auf dem Nürburgring</span><span class="subheadline">F1-Profi Robert Kubica fährt BMW M4 so richtig aus</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/zu-viel-power-pick-up-mit-3000-ps-explodiert-auf-pruefstand"><img src="/thumbs/teaser_compact/2020/w39/pick-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Zu viel Power?</span><span class="subheadline">Pick-Up mit 3000 PS explodiert auf Prüfstand</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/gute-idee-soeder-moechte-den-verbrennungsmotor-ab-2035-verbieten"><img src="/thumbs/teaser_compact/2020/w40/soeder-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">"Gute Idee"</span><span class="subheadline">Söder möchte den Verbrennungsmotor ab 2035 verbieten</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/ost-und-west-die-beliebtesten-automarken"><img src="/thumbs/teaser_compact/2020/w40/autos-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Ost und West</span><span class="subheadline">Die beliebtesten Automarken</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/suv-haertetest-am-hang-audi-q8-mercedes-gle-bmw-x6-co-im-vergleich"><img src="/thumbs/teaser_compact/2020/w41/suv-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">SUV-Härtetest am Hang</span><span class="subheadline">Audi Q8, Mercedes GLE, BMW X6 & Co. im Vergleich</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/2021er-bmw-m3-und-bmw-m4-im-vergleich"><img src="/thumbs/teaser_compact/2020/w40/bmw-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Auto-Rundgang im Video</span><span class="subheadline">2021er BMW M3 und BMW M4 im Vergleich</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/bmw-x2-m-mesh-editions-update-des-suv-coupe-hybriden"><img src="/thumbs/teaser_compact/2020/w40/1601476748_bmw-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Halb SUV, halb Coupé</span><span class="subheadline">2021er BMW X2 M Mesh Edition enthüllt</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/kompakter-sportkombi-erhaelt-noch-mehr-power-abt-verwandelt-audi-rs-4-in-rs4-s-mit-510-ps"><img src="/thumbs/teaser_compact/2020/w40/abt-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Kompakter Sportkombi erhält noch mehr Power</span><span class="subheadline">ABT verwandelt Audi RS 4 in RS4-S mit 510 PS</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?b7d252542f"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?09c8eb74c7")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?39bc025e15"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?89f575164b"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-10-08 20:00:42", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
	<script>
    __youtube_ima = { "debug": true };
    __consent.wait(function(){
        this.inject("/theme/mtv-2016/build/js/youtube-ima.min.js?0cb318b8f1")
    });
</script>

</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
