<!doctype html><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="mtv-ads-root"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><script>var SITE = { "mobile": false,"desktop": true,"client": {"cc": "DE"} };</script><title>Audi A6 allroad – ABT kitzelt den Sport-Kombi auf 408 PS hoch – MANN.TV</title><meta property="fb:app_id" content="595149850626109"><meta property="og:site_name" content="MANN.TV"><meta property="fb:pages" content="132735720228788"><meta property="og:title" content="Audi A6 allroad – ABT kitzelt den Sport-Kombi auf 408 PS hoch"><meta property="og:description" content="Audi A6 allroad: ABT kitzelt den Sport-Kombi auf 408 PS hoch – Die Performance- und Tuning-Magier aus dem Hause Abt Sportsline haben mal wieder gezaubert und sich diesmal den Audi A6 allroad der aktuellen Generation zur Brust genommen, um diesem Biest von einem Kombi ein stilsicheres Update mit Leistungssteigerungen und optischen Details zu verpassen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><meta property="og:image" content="https://www.mann.tv/thumbs/og/2020/w26/abt-weit.jpg"><meta property="og:image:url" content="https://www.mann.tv/thumbs/og/2020/w26/abt-weit.jpg"><meta property="og:image:secure_url" content="https://www.mann.tv/thumbs/og/2020/w26/abt-weit.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:locale" content="de_DE"><meta property="article:published_time" content="2020-06-26T11:46:00+02:00"><meta property="article:modified_time" content="2020-06-26T11:46:51+02:00"><meta property="article:section" content="Lifestyle &gt; Autos"><meta property="article:publisher" content="https://www.facebook.com/www.mann.tv"><link rel="amphtml" href="https://m.mann.tv/amp/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><link rel="shortlink" type="text/html" href="https://mann.tv/a/5DY"><link rel="stylesheet" href="/theme/mtv-2016/css/normalize/normalize.css?51f3043b1e"><link rel="stylesheet" href="/theme/mtv-2016/build/css/desktop/article.css?3c1c141fa9"><link rel="stylesheet" href="/theme/mtv-2016/build/css/share-buttons.min.css?887bcc3fcd"><link rel="stylesheet" href="/theme/mtv-2016/css/font-awesome/font-awesome.min.css?c095923a8d"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><link rel="alternate" type="application/rss+xml" href="https://www.mann.tv/rss/feed.xml" /><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "MANN.TV",
    "alternateName": "Wir wollen alle nur das EINE!",
    "url": "https://www.mann.tv/",
    "sameAs": [
        "https://www.facebook.com/www.mann.tv/",
        "https://www.facebook.com/manntv.entertainment/",
        "https://www.facebook.com/manntv.lifestyle/",
        "https://www.instagram.com/mann.tv/",
        "https://twitter.com/_manntv"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.mann.tv/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.mann.tv/lifestyle",
      "name": "Lifestyle",
      "image": "https://www.mann.tv/theme/mtv-2016/images/fallback/og.jpg"
    }
  }]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"
  },
  "headline": "Audi A6 allroad – ABT kitzelt den Sport-Kombi auf 408 PS hoch",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mann.tv/thumbs/og/2020/w26/abt-weit.jpg",
    "height": 630,
    "width": 1200
  },
  "datePublished": "2020-06-26T11:46:00+02:00",
  "dateModified": "2020-06-26T11:46:51+02:00",
  "author": {
    "@type": "Person",
    "name": "Bernhard Trecksel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "mann.tv GmbH",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mann.tv/theme/mtv-2016/images/logo-amp.png",
      "width": 305,
      "height": 60
    }
  },
  "description": "Audi A6 allroad: ABT kitzelt den Sport-Kombi auf 408 PS hoch – Die Performance- und Tuning-Magier aus dem Hause Abt Sportsline haben mal wieder gezaubert und sich diesmal den Audi A6 allroad der aktuellen Generation zur Brust genommen, um diesem Biest von einem Kombi ein stilsicheres Update mit Leistungssteigerungen und optischen Details zu verpassen."
}
</script><script src="/theme/mtv-2016/build/js/consent/oilstub.1.3.5-RELEASE.min.js?7f2fb8f2f8"></script><script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings_purposes_default": true,
        "publicPath": "/theme/mtv-2016/build/js/consent",
        "theme": "light",
        "timeout": 0,
                    "advanced_settings": true,
            "locale_url": "/theme/mtv-2016/build/js/consent/oiljs-locale-full.json?3457c42cee"}
</script><script src="/theme/mtv-2016/build/js/consent/oil.1.3.5-RELEASE.min.js?75e7e6cdc1"></script><script src="/theme/mtv-2016/build/js/consent/consent.js?b1c6b9f97e"></script><script>
    var __consent_config = {};
    __consent_config.debug = true;
    AS_OIL.verboseModeOn();
    var __consent = new Consent(new Consent_OilJS(), __consent_config);

    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });

    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script><script>
dataLayer =[{
    'clientCountryCode': 'DE',
    'keywords': 'udi-a6-allroad,abt,sport-kombi,sportsline,tuning,12236'
    ,
    'adsEnabled': true,
    'contentId': 12236,
    'contentType': 'article',
    'topic': 'autos',
    'authorId': 9,
    'nsfw': 0,
    'datePublish': '2020-06-26 11:46:00',
    'datePublishWeek': '2020w26'
        ,
    'trackingIVW': {'st': 'gamewelt', 'cp': 'mnbeitraglifestyle'}
            ,
    'trackingOEWA': {'st': 'at_w_tvmann', 'cp': 'RedCont\/Lifestyle\/Autos'}
    }]
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZRKD75');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script><script src="/theme/mtv-2016/build/js/jquery.min.js?949b90f363"></script><script src="/theme/mtv-2016/build/js/dynamic-article-init.min.js?f4d41b8aa1"></script><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="48x48" href="/touch-icon-48x48.png"><link rel="icon" sizes="192x192" href="/touch-icon-192x192.png"><meta name="apple-mobile-web-app-title" content="MANN.TV"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000000"><link rel="manifest" href="/manifest.json"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    __consent.wait(function () {
        var adsbygoogle = window.adsbygoogle || [];

        if (!this.allowsStandardPurposes()){
                        adsbygoogle.requestNonPersonalizedAds=1;
        }

        adsbygoogle.push({
            google_ad_client: "ca-pub-7800392324020052",
            enable_page_level_ads: true
        });
    });
</script>
	<script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    __consent.wait(function(e){
        sas.cmd.push(function(){sas.setGdprConsentData(__consent.consent)});
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
        });
        sas.cmd.push(function() {
            sas.call('onecall', {
                siteId: 44757,
                pageId: 727188,
                formatId: '7446,20075,26360,7424,64049,7427,45225',
                target: 'udi-a6-allroad;abt;sport-kombi;sportsline;tuning;12236;' + __consent.keywords.join(';')
            });
        });
        __consent.call('ads');

        __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
    });
</script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

	<meta name="generator" content="Bolt">
	<link rel="canonical" href="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch">
</head>
<body class="lifestyle mtv-ads-body">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZRKD75" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="page-header mtv-ads-header"><div class="page-header-logo"><a href="/" title="mann.tv – Wir wollen alle nur das EINE!"><img src="/theme/mtv-2016/images/logo-white.png?19e18accf1" width="256" height="40" alt="mann.tv"></a></div><div class="page-header-network-affiliation"><a href="https://www.gameswelt.de">Partner von <span>Gameswelt</span></a></div><div class="page-header-buttons"><span class="nonessential">|</span><div class="search-button"><i class="fa fa-search area-color-alternative-hover" aria-hidden="true"></i></div><span class="essential">|</span><div class="facebook-logo"><a href="https://www.facebook.com/www.mann.tv/" title="mann.tv auf Facebook"><img src="/theme/mtv-2016/images/svg/facebook-logo.svg?bc264fe0b1" alt="Facebook" width="40" height="40"></a></div><span class="nonessential">|</span><div class="search-container"><form action="/search"><i class="fa fa-times area-color-alternative-hover" aria-hidden="true"></i><input id="search-input" type="text" name="q" title="MANN.TV durchsuchen"><input type="submit" class="area-color-alternative-hover" value="Finden"></form></div></div><nav class="page-header-navigation"><ul class="page-header-navigation-list"><li><a href="/" class="home">Startseite</a></li><li><a href="/entertainment" class="entertainment">Entertainment</a></li><li><a href="/lifestyle" class="lifestyle">Lifestyle</a></li><li><a href="/sport" class="sport">Sport</a></li><li><a href="/technik" class="technik">Technik</a></li><li><a href="/fun" class="fun">Fun</a></li></ul></nav></header><div class="ad ad-branding" align="center"><!-- branding --><div id="sas_7446"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7446');
        });
    }, true)
</script><!-- /branding --></div><main class="page-main mtv-ads-main" id="main"><aside class="ad ad-billboard"><!-- billboard --><div id="sas_20075"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('20075');
        });
    }, true)
</script><!-- /billboard --></aside><section class="page-content" id="content"><article class="page-content-article" data-url="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><header class="article-header"><div class="breadcrumb"><span class="breadcrumb-area"><a href="/lifestyle">Lifestyle</a><span class="breadcrumb-separator">&gt;</span></span><span class="breadcrumb-topic">
             Autos
            <span class="breadcrumb-separator">&gt;</span></span><h1 class="breadcrumb-title">Audi A6 allroad – ABT kitzelt den Sport-Kombi auf 408 PS hoch</h1></div><h2 class="title"><span class="page-headline area-color">Audi A6 allroad</span><span class="page-subheadline">ABT kitzelt den Sport-Kombi auf 408 PS hoch</span></h2></header><img class="article-picture" src="/thumbs/article_picture/2020/w26/abt-weit.jpg" height="325" width="670"><div class="sb--container article-share-top"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5DY" data-text="Audi A6 allroad - ABT kitzelt den Sport-Kombi auf 408 PS hoch"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Audi A6 allroad - ABT kitzelt den Sport-Kombi auf 408 PS hoch" data-url="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div><section class="article-body"><p class="article-lead">Audi A6 allroad: ABT&nbsp;kitzelt den Sport-Kombi auf 408 PS hoch – Die Performance- und Tuning-Magier aus dem Hause ABT&nbsp;Sportsline haben mal wieder gezaubert und sich diesmal den Audi A6 allroad der aktuellen Generation zur Brust genommen, um diesem Biest von einem Kombi ein stilsicheres Update mit Leistungssteigerungen und optischen Details zu verpassen.</p><p>So hat der Benziner 55 TFSI, der an der Spitze von Audis A6-Motorenpaketen steht, eine kr&auml;ftige Frischzellenkur erfahren. Statt der ohnehin alles andere als schwachbr&uuml;stigen 340 Pferdchen arbeiten durch Einsatz des Hightech-Steuerger&auml;ts ABT Engine Control nun 408 PS unter der Haube &ndash; ein sattes 20-Prozent-Plus.</p><aside class="ad-feedad-article"></aside><p>Das Drehmoment wurde von 500 auf 550 Nm hochgekitzelt. Auch die Dieselversion mit dem 55 TDI, die serienm&auml;&szlig;ig mit 349 PS br&uuml;llt, liefert nun 384 Pferdchen sowie ein Drehmoment von 760 statt 700 Nm. Ebenfalls verbessert wurde der 50 TDI, der nun statt 286 PS bei 620 Nm knusprige 330 PS bei 670 Nm auf seinem Leistungsbogen vermerken kann.</p><p>ABT-Kunden, die diese Updates noch st&auml;rker h&ouml;ren und nicht nur beim sportiven Fahren sp&uuml;ren m&ouml;chten, d&uuml;rfen sich ABT Sound Control als Export-Version ordern und so ihre Abgasanlage mit noch satterem Sound ausstatten.</p><p>Der A6 allroad ist optisch ohnehin ein deutlicher Unterschied zur normalen Version. Dies wird durch Leichtmetallr&auml;der von Abt Sportsline noch mal unterstrichen und deren Version vom serienm&auml;&szlig;igen allroad abgegrenzt &ndash; zur Wahl stehen die FR in 20 und 21 Zoll sowie die GR in 20 Zoll.</p><p>S&auml;mtliche Felgentypen sind dabei mit Diamantbedrehung und abwechslungsreichen Akzenten sowie Schwarzlacken verf&uuml;gbar. Auch den Innenraum k&ouml;nnen sich Abt-Kunden individualisieren, etwa durch eine Start-Stop-Schalter- oder Schaltknaufkappe in Carbon. Auch die T&uuml;reinstiegsbeleuchtungen k&ouml;nnen so modifiziert werden, dass sie das Logo des Tuners auf den Boden projizieren.</p><aside class="ad-feedad-article"></aside></section><section class="article-info"><address class="author">
                Autor: Bernhard Trecksel
            </address><time class="date-published"
                  datetime="2020-06-26T11:46:00+02:00">26.06.2020 11:46
                Uhr
            </time></section><div class="sb--container article-share-bottom"><a href="#" class="sb--button sb--facebook"
           data-url="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><i class="fa fa-facebook-official fa-fw"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter" data-url="https://mann.tv/a/5DY" data-text="Audi A6 allroad - ABT kitzelt den Sport-Kombi auf 408 PS hoch"><i class="fa fa-twitter fa-fw"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail" data-subject="Audi A6 allroad - ABT kitzelt den Sport-Kombi auf 408 PS hoch" data-url="https://www.mann.tv/autos/audi-a6-allroad-abt-kitzelt-den-sport-kombi-auf-408-ps-hoch"><i class="fa fa-envelope fa-fw"></i><span>Mail</span></a></div></article><article class="dynamic loading" data-id="12212" data-ads="7446=1&amp;20075=1"><div class="loading-indicator"><i class="fa fa-spinner fa-spin fa-fw"></i></div></article><section class="page-content-section related-articles"><div class="headline-page-section-container"><h2 class="headline-page-section">Weitere Themen</h2></div><ul class="page-teaser-cards-container single-column"><li><article class="card-wide-social lifestyle"><a href="/autos/monster-audi-von-hennessey-biturbo-r8-mit-925-ps-vs-huracan-spyder"><img src="/thumbs/article_picture/2020/w17/audi-weit.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: Audi Biturbo R8 mit 925 PS vs. Lamborghini Huracán Spyder im Kräftemessen
                        </h4></div></a></article></li><li><article class="card-wide-social lifestyle"><a href="/autos/abt-veredelt-power-kombi-das-ist-der-audi-rs-6-r"><img src="/thumbs/article_picture/2020/w15/abt-weit-.jpg" height="325" width="670"><div><h4 class="headline">
                            VIDEO: ABT veredelt Audi RS 6-R zum absoluten Beast-Kombi mit 740 PS
                        </h4></div></a></article></li></ul></section></section><section class="page-sidebar"><aside class="ad ad-halfpage"><!-- halfpage --><div id="sas_26360"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('26360');
        });
    }, true)
</script><!-- /halfpage --></aside><section class="page-sidebar-section popular-articles"><div class="headline-page-section-container"><h3 class="headline-page-section">Populäre Artikel</h3></div><ul class="page-teaser-cards-container single-column"><li><article class="teaser-compact lifestyle"><a href="/autos/verkehrs-urteil-knoellchen-von-privat-dienstleistern-sind-ungesetzlich"><img src="/thumbs/teaser_compact/2020/w25/1592308410_straf-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Verkehrs-Urteil</span><span class="subheadline">Knöllchen von Privat-Dienstleistern sind ungesetzlich</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/mehr-power-als-ein-veyron-und-satter-sound-toyota-supra-mk4-mit-1256-pferden-auf-der-autobahn"><img src="/thumbs/teaser_compact/2020/w26/toyota-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Mehr Power als ein Veyron und satter Sound</span><span class="subheadline">Toyota Supra Mk4 mit 1256 Pferden auf der Autobahn</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_2"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_2');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/kfz-steuerreform-diese-kosten-kommen-fuer-neue-pkw-auf-euch-zu"><img src="/thumbs/teaser_compact/2020/w24/kfz-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Kfz-Steuerreform</span><span class="subheadline">Diese Kosten kommen für neue Pkw auf euch zu</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/stromer-suv-mit-322-km-reichweite-das-ist-der-neue-opel-mokka-e"><img src="/thumbs/teaser_compact/2020/w26/opel-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Elektro-SUV mit 322 Km Reichweite</span><span class="subheadline">Das ist der neue Opel Mokka-e</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_3"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_3');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/irre-aktion-finnen-verwandeln-auto-mit-70-kg-dynamit-in-rakete"><img src="/thumbs/teaser_compact/2020/w24/auto-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Irre Aktion</span><span class="subheadline">Finnen verwandeln Auto mit 70 kg Dynamit in Rakete</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/mclaren-650-s-cooler-widebody-umbau-im-endzeit-design"><img src="/thumbs/teaser_compact/2020/w26/mclaren-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">McLaren 650 S</span><span class="subheadline">Cooler Widebody-Umbau im Endzeit-Design</span></h4></div></a></article><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424_4"></div><script>
                                if (typeof sas !== "undefined" && typeof __consent !== "undefined") {
                                    __consent.on('ads', function(e) {
                                        sas.cmd.push(function () {
                                            sas.render('7424_4');
                                        });
                                    }, true);
                                }
                            </script><!-- /rectangle --></aside></li><li><article class="teaser-compact lifestyle"><a href="/autos/kawasaki-gpz-1100-mit-dem-top-gun-umbau-durch-die-danger-zone"><img src="/thumbs/teaser_compact/2020/w23/kawasaki-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Kawasaki GPZ 1100</span><span class="subheadline">Mit dem „Top Gun“-Umbau durch die Danger Zone</span></h4></div></a></article></li><li><article class="teaser-compact lifestyle"><a href="/autos/motorraeder-zu-laut-oesterreich-verhaengt-erste-fahrverbote"><img src="/thumbs/teaser_compact/2020/w23/biek-weit.jpg" height="169" width="300"><div><h4 class="title"><span class="headline">Motorräder zu laut</span><span class="subheadline">Österreich verhängt erste Fahrverbote</span></h4></div></a></article></li></ul></section><aside class="ad ad-rectangle"><!-- rectangle --><div id="sas_7424"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7424');
        });
    }, true)
</script><!-- /rectangle --></aside></section></main><footer class="page-footer mtv-ads-footer"><div class="page-footer-navigation-headlines"><div><span>Über uns</span><span>Themen</span><span>Partner und Netzwerk</span><span>Social Media</span></div></div><div class="page-footer-navigation-lists"><div><ul><li><a href="/info/team">Team</a></li><li><a href="/info/datenschutz">Datenschutz</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li><li><a href="/info/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/info/impressum">Impressum</a></li></ul><ul><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/sport">Sport</a></li><li><a href="/technik">Technik</a></li><li><a href="/fun">Fun</a></li></ul><ul><li><a href="https://www.gameswelt.de" target="_blank">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at" target="_blank">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch" target="_blank">Gameswelt Schweiz</a></li><li><a href="https://www.film.tv" target="_blank">FILM.TV</a></li><li><a href="https://www.mann.tv">MANN.TV</a></li></ul><ul><li><a href="https://www.facebook.com/www.mann.tv/" target="_blank">MANN.TV auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.entertainment/" target="_blank">Entertainment auf Facebook</a></li><li><a href="https://www.facebook.com/manntv.lifestyle/" target="_blank">Lifestyle auf Facebook</a></li><li><a href="https://www.instagram.com/mann.tv/" target="_blank">MANN.TV auf Instagram</a></li><li><a href="/rss/feed.xml" target="_blank">RSS Feed von MANN.TV</a></li></ul></div></div><div class="page-footer-text">
            Copyright 2020 by MANN.TV GmbH <span>|</span> Alle Rechte vorbehalten <span>|</span> Das Online-Magazin für
            Männer
        </div></footer><script src="/theme/mtv-2016/build/js/share-buttons.min.js?bccc714064"></script><script>
        __feedad_config = { "placementId": "ad-feedad-article-desktop" };
        __consent.wait(function(){
            if (!this.allowsStandardPurposes()) return;

            this.inject("/theme/mtv-2016/build/js/feedad-web/init.min.js?f815b4f23e")
        });
    </script><script src="/theme/mtv-2016/build/js/desktop/main.min.js?be74c6e3bc"></script><script src="/theme/mtv-2016/build/js/dynamic-article.min.js?4ee092eefd"></script><script src="https://www.film.tv/js/min/2016-feelback.min.js"></script><script type="text/x-custom-template" id="template-feelback-action"><td><div class="action" data-idaction="{IDACTION}"><img class="emoji" src="{EMOJI_URL}"><span class="name">{NAME}</span><span class="count">{COUNT}</span></div></td></script><script>
        $(document).on("init-feelback", function () {
            __consent.wait(function() {
                if (!this.allowsStandardPurposes()) return;

                $(".mtv-feelback-container").each(function (i, e) {
                    if ($(this).data("loaded") === true) {
                        return;
                    }

                    $(this).feelback(
                        encodeURIComponent($(this).data("url")), $("#template-feelback-action"), null, "2020-06-27 00:03:50", "mtv"
                    );

                    $(this).data("loaded", true);
                });
            });

        }).trigger("init-feelback");
    </script><!-- advertorial --><div id="sas_64049"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('64049');
        });
    }, true)
</script><!-- /advertorial --><!-- dhtml --><div id="sas_7427"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('7427');
        });
    }, true)
</script><!-- /dhtml --><!-- outstream --><div id="sas_45225"></div><script>
    __consent.on('ads', function(e) {
        sas.cmd.push(function () {
            sas.render('45225');
        });
    }, true)
</script><!-- /outstream --><script>
    __consent.wait(function(){
        if (!this.allowsStandardPurposes()) return;

        this.inject("https://static.cleverpush.com/channel/loader/RKmg6FDN22v7iW6jk.js")
    });
</script>
</body>
<!-- zabbix --><!--doubleplusgood-->
</html>
